<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html itemscope itemtype='http://schema.org/Article' class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="en"> <!--<![endif]-->
<head>

    	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<title>Via awards $46 million contract to Cad Railway to refurbish &#039;Canadian&#039; cars - Canadian Business - Your Source For Business News	</title>

    <link rel="profile" href="//gmpg.org/xfn/11" />

<!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- Favicons
================================================== -->

<link rel="shortcut icon" href="http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/favicon.ico">

<link rel="apple-touch-icon" href="http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/apple-touch-icon.png">

<link rel="apple-touch-icon" sizes="72x72" href="http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/apple-touch-icon-72x72.png" />

<link rel="apple-touch-icon" sizes="114x114" href="http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/apple-touch-icon-114x114.png" />

<link rel="pingback" href="http://www.canadianbusiness.com/xmlrpc.php" />

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template " data-template="true" style="display: none;">
	<div class="daac-desktop-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank"><img src="http://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Rogers Media uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank">Learn more</a> or change your cookie preferences. Rogers Media supports the Digital Advertising Alliance principles. By continuing to use our service, you agree to our use of cookies.</div>
		<div class="daac-close">
			<img src="http://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank"><img src="http://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">We use cookies (<a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank">why?</a>) You can change cookie preferences. Continued site use signifies consent.</div>
		<div class="daac-close">
			<img src="http://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
</div>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MONTREAL _ Via Rail has awarded its second multimillion-dollar contract in a week to renovate train cars that date back to the 1950s. The passenger railway"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Via awards $46 million contract to Cad Railway to refurbish &#039;Canadian&#039; cars - Canadian Business - Your Source For Business News" />
<meta property="og:description" content="MONTREAL _ Via Rail has awarded its second multimillion-dollar contract in a week to renovate train cars that date back to the 1950s. The passenger railway" />
<meta property="og:url" content="http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/" />
<meta property="og:site_name" content="Canadian Business - Your Source For Business News" />
<meta property="article:publisher" content="https://www.facebook.com/cdnbiz/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-04-10T16:18:31-04:00" />
<meta property="og:image" content="http://www.canadianbusiness.com/wp-content/uploads/2014/05/CPT108186019_low.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="223" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MONTREAL _ Via Rail has awarded its second multimillion-dollar contract in a week to renovate train cars that date back to the 1950s. The passenger railway" />
<meta name="twitter:title" content="Via awards $46 million contract to Cad Railway to refurbish &#039;Canadian&#039; cars - Canadian Business - Your Source For Business News" />
<meta name="twitter:site" content="@cdnbiz" />
<meta name="twitter:image" content="http://www.canadianbusiness.com/wp-content/uploads/2014/05/CPT108186019_low.jpg" />
<meta name="twitter:creator" content="@cdnbiz" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//static.rogersdigitalmedia.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canadian Business - Your Source For Business News &raquo; Feed" href="http://www.canadianbusiness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Business - Your Source For Business News &raquo; Comments Feed" href="http://www.canadianbusiness.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Business - Your Source For Business News &raquo; Via awards $46 million contract to Cad Railway to refurbish &#8216;Canadian&#8217; cars Comments Feed" href="http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.canadianbusiness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/ie.css?ver=1497382745' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1497382745' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/style.css?ver=1497382738' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/print.css?ver=1497382747' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/components.min.css?ver=1522257674' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='http://www.canadianbusiness.com/wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='http://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='http://www.canadianbusiness.com/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-pinned-video-css'  href='http://www.canadianbusiness.com/wp-content/plugins/rdm-pinned-video/public/css/rdm-pinned-video-public.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_solr_search-css'  href='http://www.canadianbusiness.com/wp-content/plugins/rdm-solr/dist/css/rdm-solr-form.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='http://www.canadianbusiness.com/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ump-css'  href='http://www.canadianbusiness.com/wp-content/plugins/ump-v2/css/ump.css?ver=1518102257' type='text/css' media='all' />
<link rel='stylesheet' id='ump-site-css'  href='http://www.canadianbusiness.com/wp-content/plugins/ump-site-integration/ump-site-style.css?ver=1497382734' type='text/css' media='all' />
<link rel='stylesheet' id='ump-exacttarget-css'  href='http://www.canadianbusiness.com/wp-content/plugins/ump-exacttarget/css/style.css?ver=1518102255' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='http://www.canadianbusiness.com/wp-content/plugins/wp-comment-master/cm.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dalt-general-css'  href='http://www.canadianbusiness.com/wp-content/plugins/league-table/public/assets/css/general.css?ver=2.02' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.canadianbusiness.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='http://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1497382780' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='http://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1497382780' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='http://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1497382780' type='text/css' media='all' />
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1497382748'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-1f0f23dd7445f3a3154238a8aaaea63ce2b0dd0f.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/ump-v2/js/statelet.js?ver=1518102257'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/ump-v2/js/ump-bootstrap-modal.js?ver=1518102257'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1523444206","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-includes/js/utils.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

	            if ( ! window.janrain ) { window.janrain = {}; } janrain.settings = {"packages":["login","capture"],"language":"en-US","appUrl":"https:\/\/login.rogersmedia.com","tokenUrl":"http:\/\/www.canadianbusiness.com","tokenAction":"event","backgroundColor":"transparent","borderColor":"transparent","fontFamily":"'Open Sans', sans-serif","width":"299","actionText":" ","capture":{"flowName":"standard_rmi","stylesheets":["http:\/\/www.canadianbusiness.com\/wp-content\/plugins\/ump-v2\/css\/janrain.css?ver=1518102257"],"mobileStylesheets":[],"thinRegistration":false,"appId":"xjwuuvc75rs76j73wqfq2zsh85","captureServer":"https:\/\/rogers.janraincapture.com","redirectUri":"http:\/\/www.canadianbusiness.com","clientId":"7a5kmg9nvw6jksybzx65fpqhv75yg4e8","flowVersion":"HEAD","registerFlow":"socialRegistration","setProfileCookie":true,"keepProfileCookieAfterLogout":true,"modalCloseHtml":"Close","noModalBorderInlineCss":false,"modalBorderRadius":1,"modalBorderOpacity":1,"modalBorderWidth":"0","modalBorderColor":"transparent","responseType":"token","returnExperienceUserData":["uuid","displayName"],"screenToRender":null,"federate":false,"federateServer":"","federateXdReceiver":"http:\/\/www.canadianbusiness.com\/?ump_janrain_federate=xd_receiver","federateLogoutUri":"http:\/\/www.canadianbusiness.com\/?ump_janrain_federate=logout&nonce=bd25b9fbbf","federateEnableSafari":true},"providers":["facebook","twitter","yahoo","linkedin"]};
	            var UMP_exports = {"avatar_default":"http:\/\/cdn.quilt.janrain.com\/2.2.9\/profile_default.png","cookie_avatar_key":"_ump_profile_avatar","cookie_name_key":"_ump_profile_name","ajax_url":"http:\/\/www.canadianbusiness.com\/wp-admin\/admin-ajax.php","is_edit_profile":false,"is_logout":false,"edit_profile_class":"edit-profile","get_entity_info_nonce":"11bfbfb3d9","get_user_can_email_info_nonce":"103ac462c4","update_et_newsletters_data_extensions_nonce":"32a1d10129","update_entity_info_nonce":"96895ab03d","httpsLoadUrl":"https:\/\/rpxnow.com\/load\/login.rogersmedia.com","httpLoadUrl":"http:\/\/widgets-cdn.rpxnow.com\/load\/login.rogersmedia.com","httpsShareLoadUrl":"https:\/\/rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","httpShareLoadUrl":"http:\/\/widget-cdn.rpxnow.com\/js\/lib\/login.rogersmedia.com\/share_beta.js","brand":"cbu","auth_redirect_url":null,"migratedM2OSignInScreenLabels":{"primaryHeader":"Sign In","secondaryHeader":"Confirm your existing account using"}};
	        
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/ump-exacttarget/js/janrain-init-et-flow.js?ver=1521654029'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/ump-v2/js/ump-webfont.js?ver=1518102257'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_Commenting = {"uuid_field":"_janrain_uuid","access_token_field":"_janrain_access_token","id_form":"commentform","defaults":["comment-notes","comment-form-author","comment-form-email","comment-form-url"],"comment_notes_sign_in_id":"_ump_comment_note_sign_in","comment_notes_logout_id":"_ump_comment_note_logout","comment_notes_loading_id":"_ump_comment_note_loading","comment_notes_failed_login_id":"_ump_comment_note_failed_login","comment_notes_email_unverified_id":"_ump_comment_note_email_unverified","comment_class":"comment","comment_awaiting_moderation_class":"comment-awaiting-moderation","comment_notes_sign_in":"<a href=\"#\" class=\"capture_modal_open\">Sign in<\/a> to comment.","comment_notes_logged_in":"You're logged in as <img src=\"\" class=\"ump_profile_avatar avatar avatar-26 photo\" width=\"26\" height=\"26\"> <strong class=\"ump_profile_name\"><\/strong>. <a href=\"#\" class=\"capture_end_session\">Logout<\/a>.","comment_notes_loading":"Loading profile...","cookie_expiration":1523530606};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/ump-commenting/js/ump-commenting.js?ver=1497382797'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UMP_ExactTarget_exports = {"attributeNames":{"newsletterPlural":"rdm_newsletters","newsletterSite":"parm1"},"flags":{"update":"update_unsubscribe_key","send_welcome_email":"trigger_welcome_email_send"},"labels":{"subscribe_button":{"unsubscribe":"Remove","subscribe":"Subscribe"},"link_titles":{"contact_us":"contact us"},"subscription_status":{"unsubscribe":"Success. You have unsubscribed from %LIST_NAME%","subscribe":"Success. You have subscribed to %LIST_NAME%","unsubscribe_all":"Success. You have unsubscribed from all emails from %SITE_NAME%","fail":"Uh oh! Something wrong happened. Please try again. If this problem persists, %CONTACT_US%","newslettersUpdateFailed":"Failed to update user newsletters:","newslettersPreferenceSaved":"Your newsletter preferences have been saved."}},"urls":{"contact_us":""},"siteUrl":"http:\/\/www.canadianbusiness.com","siteName":"Canadian Business - Your Source For Business News","unsubscribeStatusParamPattern":"ump-unsubscribe-status","lists":[{"category":"","newsletterID":"pub:cbu:daily","name":"Canadian Business Market Wrap","image_url":"","short_desc":"Canadian Business Market Wrap","cemClass":"newsletter","desc":"Send me business and stock news and analysis daily, and promotions"},{"category":"","newsletterID":"pub:cbu:thirdparty","name":"Canadian Business 3rd Party","image_url":"","short_desc":"Canadian Business 3rd Party","cemClass":"thirdparty","desc":"Send me alerts, event notifications and special deals or info from our carefully screened partners that may be of interest to me"},{"category":"","newsletterID":"pub:cbu:promo","name":"Canadian Business Promotions","image_url":"","short_desc":"Canadian Business Promotions","cemClass":"promotions","desc":"Send me promotions and info from Canadian Business and other Rogers brands"}],"allusers":{"desc":"allusers","name":"allusers","newsletterID":"","short_desc":"allusers"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/ump-exacttarget/js/public.js?ver=1518102255'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.canadianbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.canadianbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.canadianbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.canadianbusiness.com/?p=1083201' />
<link rel="alternate" type="application/json+oembed" href="http://www.canadianbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canadianbusiness.com%2Fbusiness-news%2Fvia-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.canadianbusiness.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.canadianbusiness.com%2Fbusiness-news%2Fvia-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars%2F&#038;format=xml" />

<script src="https://d2u0dlshgbs7mg.cloudfront.net/utilityx.js"></script>
<script src="http://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/canadianbusiness.CPGBusiness'
	});

	var ad_sticky_time = 3000;
	window.adutil_target = {"PostID":"1083201","Category":"News","ContentType":"posts","Author":"The_Canadian_Press"};
</script>
<meta name="apple-itunes-app" property="apple-itunes-app" content="app-id=489278920"/>
<meta name="fb:pages" property="fb:pages" content="345209975371"/>
<!-- Stream WordPress user activity plugin v3.2.2 -->
<link rel='stylesheet' id='wop-css'  href='http://www.canadianbusiness.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><link href="https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet"><meta itemprop='mainEntityOfPage' content='http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "http:\/\/www.canadianbusiness.com\/wp-admin\/admin-ajax.php";
    </script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Via awards $46 million contract to Cad Railway to refurbish 'Canadian' cars</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>Via awards $46 million contract to Cad Railway to refurbish 'Canadian' cars</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">advertisement</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>


<!--
	generated in 1.150 seconds
	94485 bytes batcached for 300 seconds
-->
</head>
<body class="post-template-default single single-post postid-1083201 single-format-standard master-category-business-news body_content_type_posts no-touch">
    <!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

    <div id="wrap" class="container-fluid">

          <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
        
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


        <header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="http://www.canadianbusiness.com" id="logo" title="Canadian Business &amp;#8211; Your Source For Business News" rel="home" rel="nofollow">
        <img src="http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/logo.png" alt="Canadian Business &amp;#8211; Your Source For Business News" />
        <meta content="http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/logo.png" />
        <meta content="796" />
        <meta content="141" />
    </a>
    <meta content="Canadian Business &amp;#8211; Your Source For Business News" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="http://www.canadianbusiness.com" id="logo" title="Canadian Business &amp;#8211; Your Source For Business News" rel="home" rel="nofollow">
        <img src="http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/logo.png" alt="Canadian Business &amp;#8211; Your Source For Business News" />
        <meta content="http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/logo.png" />
        <meta content="796" />
        <meta content="141" />
    </a>
    <meta content="Canadian Business &amp;#8211; Your Source For Business News" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                    <div id="ump-user-account-links">
	<a href="#" id="captureSignInLink" class="capture_modal_open" style="display:none">Sign In</a>
	
	<div class="captureLoggedInWrapper">
		<div id="captureProfileWrapper" style="display:none">
			<div class="profile-avatar-wrapper">
				<img src="#" class="avatar avatar-24 photo profile-avatar" height="24" width="24">
			</div>
			<span class="profile-name"></span>
		</div>
		<div id="captureSubWrapper" style="display:none" class="ump-profile-sub-wrapper">
			<ul class="ump-profile-submenu">
				<li class="ump-bar-edit-profile">
					<a href="http://www.canadianbusiness.com/edit-profile/" class="ump-submenu-item" id="captureProfileLink">
						Account					</a>
				</li>
				<li class="ump-bar-logout">
					<a href="#" id="captureSignOutLink" class="capture_end_session">Sign Out</a>
				</li>
			</ul>
		</div>
	</div>

		<p class="login-failed-note" style="display: none"></p>
</div>
<script>
(function() {
	if ( localStorage.janrain_user_data ) {
		var user_data = JSON.parse( localStorage.janrain_user_data );

		if ( user_data && user_data.profile_image && user_data.displayName ) {
			document.getElementById('captureSignInLink').style.display = 'none';
			document.getElementById('captureProfileWrapper').style.display = 'block';
			document.getElementById('captureSubWrapper').style.display = 'block';

			document.querySelector('#ump-user-account-links .profile-avatar').src = user_data.profile_image;
			document.querySelector('#ump-user-account-links .profile-name' ).appendChild( document.createTextNode( user_data.displayName ) );
		}
	} else {
		document.getElementById('captureSignInLink').style.display = '';
		document.getElementById('captureProfileWrapper').style.display = 'none';
		document.getElementById('captureSubWrapper').style.display = 'none';
	}
}());
</script>

                <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">Subscribe</a>
        </div>
    </div>
</div>

                
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            
                                    <div class="tab-nav hidden-sm">
                <nav class="menu-widescreen-horizontal-nav-container"><ul id="menu-widescreen-horizontal-nav" class="menu"><li id="menu-item-930455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-930455"><a href="http://www.canadianbusiness.com/business-news/" onclick="ga_log('Menus - Full Site Navigation', 'News', null);">News</a></li>
<li id="menu-item-930457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930457"><a href="http://www.canadianbusiness.com/innovation/" onclick="ga_log('Menus - Full Site Navigation', 'Innovation', null);">Innovation</a></li>
<li id="menu-item-1078445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078445"><a href="http://www.canadianbusiness.com/growth-500-canadas-fastest-growing-companies/" onclick="ga_log('Menus - Full Site Navigation', 'Growth 500', null);">Growth 500</a></li>
<li id="menu-item-930471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930471"><a href="http://www.canadianbusiness.com/best-managed-companies/?utm_source=canadianbusiness_com&amp;utm_medium=site_menu&amp;utm_campaign=cdnbiz_organic" onclick="ga_log('Menus - Full Site Navigation', 'Best Managed Companies', null);">Best Managed Companies</a></li>
<li id="menu-item-1020283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020283"><a href="http://www.canadianbusiness.com/best-mba-programs/?utm_source=canadianbusiness_com&amp;utm_medium=site_menu&amp;utm_campaign=cdnbiz_organic" onclick="ga_log('Menus - Full Site Navigation', 'MBA Guide', null);">MBA Guide</a></li>
<li id="menu-item-930469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930469"><a href="https://kickstart.am/?utm_source=canadianbusiness_com&amp;utm_medium=site_menu&amp;utm_campaign=cdnbiz_organic" onclick="ga_log('Menus - Full Site Navigation', 'Kickstart.am', null);">Kickstart.am</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <span id="mainsearchtrigger" class="main-search-trigger glyphicon glyphicon-search"></span>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <span id="mainsearchtrigger" class="main-search-trigger glyphicon glyphicon-search"></span>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                <div class="ump-account-links-alternative">
                    <a class="signin-btn" href="http://www.canadianbusiness.com/signin">Sign In</a>
                </div>

            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">Subscribe</a>
        </div>
    </div>
    <hr class="mobile-separator" />
</div>
                            </div>
            
            
            <div class="navSiteMenu">
                <nav class="menu-widescreen-horizontal-nav-container"><ul id="menu-widescreen-horizontal-nav" class="menu"><li id="menu-item-930455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-930455"><a href="http://www.canadianbusiness.com/business-news/" onclick="ga_log('Menus - Full Site Navigation', 'News', null);">News</a></li>
<li id="menu-item-930457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930457"><a href="http://www.canadianbusiness.com/innovation/" onclick="ga_log('Menus - Full Site Navigation', 'Innovation', null);">Innovation</a></li>
<li id="menu-item-1078445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078445"><a href="http://www.canadianbusiness.com/growth-500-canadas-fastest-growing-companies/" onclick="ga_log('Menus - Full Site Navigation', 'Growth 500', null);">Growth 500</a></li>
<li id="menu-item-930471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930471"><a href="http://www.canadianbusiness.com/best-managed-companies/?utm_source=canadianbusiness_com&amp;utm_medium=site_menu&amp;utm_campaign=cdnbiz_organic" onclick="ga_log('Menus - Full Site Navigation', 'Best Managed Companies', null);">Best Managed Companies</a></li>
<li id="menu-item-1020283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020283"><a href="http://www.canadianbusiness.com/best-mba-programs/?utm_source=canadianbusiness_com&amp;utm_medium=site_menu&amp;utm_campaign=cdnbiz_organic" onclick="ga_log('Menus - Full Site Navigation', 'MBA Guide', null);">MBA Guide</a></li>
<li id="menu-item-930469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930469"><a href="https://kickstart.am/?utm_source=canadianbusiness_com&amp;utm_medium=site_menu&amp;utm_campaign=cdnbiz_organic" onclick="ga_log('Menus - Full Site Navigation', 'Kickstart.am', null);">Kickstart.am</a></li>
</ul></nav>
            </div>

            <nav class="menu-site-menu-container"><ul id="menu-site-menu" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/">Home</a></li>
<li id="menu-item-120975" class="news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120975"><a href="http://www.canadianbusiness.com/business-news/">News</a></li>
<li id="menu-item-732989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732989"><a href="http://www.canadianbusiness.com/innovation/">Innovation</a></li>
<li id="menu-item-1072501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1072501"><a href="http://www.canadianbusiness.com/leadership/">Leadership</a></li>
<li id="menu-item-1020287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020287"><a href="http://www.canadianbusiness.com/best-managed-companies/?utm_source=canadianbusiness_com&#038;utm_medium=site_menu&#038;utm_campaign=cdnbiz_organic">Best Managed Companies</a></li>
<li id="menu-item-1020285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020285"><a href="http://www.canadianbusiness.com/best-mba-programs/?utm_source=canadianbusiness_com&#038;utm_medium=site_menu&#038;utm_campaign=cdnbiz_organic">MBA Guide</a></li>
<li id="menu-item-733005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733005"><a target="_blank" href="http://www.profitguide.com/">PROFITguide.com</a></li>
<li id="menu-item-732993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732993"><a target="_blank" href="https://kickstart.am/?utm_source=canadianbusiness_com&#038;utm_medium=site_menu&#038;utm_campaign=cdnbiz_organic">Kickstart.am</a></li>
<li id="menu-item-687287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687287"><a target="_blank" href="https://secure.canadianbusiness.com/loc/CBU/header">Subscribe</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Follow Us</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="https://www.twitter.com/cdnbiz" data-href="https://www.twitter.com/cdnbiz" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="https://www.facebook.com/cdnbiz/" data-href="https://www.facebook.com/cdnbiz/" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="https://www.linkedin.com/company/canadian-business-magazine" data-href="https://www.linkedin.com/company/canadian-business-magazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

    
    </header><!-- end header -->

        <div id="main" role="main">

            
            <div class="row">

                <!-- ## MAIN CONTENT BOX ## -->
                <div class="content">

                    <div class="col-xs-12">

            <div itemprop='image' itemscope itemtype='http://schema.org/ImageObject'>
<meta itemprop='url' content='http://www.canadianbusiness.com/wp-content/uploads/2014/05/CPT108186019_low.jpg' />
<meta itemprop='width' content='300' />
<meta itemprop='height' content='223' />
</div><div class="breadcrumb-container">
    <ul class="breadcrumb"><li><a href="http://www.canadianbusiness.com" title="home">Home</a><li class="parent push"><a href="http://www.canadianbusiness.com/business-news/">News</a></li><li class="active"><a href="http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/" title="Via awards $46 million contract to Cad Railway to refurbish 'Canadian' cars">Via awards $46 million contract to Cad Railway to refurbish 'Canadian' cars</a></li></ul><div class="clear"></div>
    <div class="clear"></div>
</div>
<div class="clear"></div><div id="sponsor-large" class="sponsor-large ">
	<script type="text/javascript">
		adUtility.insertAd("sponsor-large", { type: adUtility._AD_BIGBUTTON });
	</script>
</div>
<article id="post-1083201" class="post-1083201 post type-post status-publish format-standard has-post-thumbnail hentry category-business-news content_type-posts has-image master-category-business-news type-posts">
    <div class="row">
        <div class="col-xs-12">
            <header>
                    <h1 itemprop="headline"><span itemprop="name">Via awards $46 million contract to Cad Railway to refurbish ‘Canadian’ cars</span></h1>
                    <h2 itemprop="description" id="post-excerpt"></h2>
                    <h5>
                        <time class="published entry-date" itemprop="datePublished" content="2018-04-10T16:18:31+00:00">
    Apr 10, 2018
</time>
<meta itemprop="dateModified" content="2018-04-10T16:18:31+00:00" />
                        <span itemprop="author"><a href="http://www.canadianbusiness.com/author/canadian_press/" title="Posts by The Canadian Press" class="url fn" rel="author">The Canadian Press</a></span>                        <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                            <a href="" class="comment_bubble">0</a>
                                                                    </h5>
            </header>
        </div>

    </div>
    <div class="row">
        <div class="col-xs-12 col-md-8">
                <div class="postContent text no-image col-xs-12 centered">
    
    <span itemprop="articleBody" class="entry-content"><p>MONTREAL _ Via Rail has awarded its second multimillion-dollar contract in a week to renovate train cars that date back to the 1950s.</p>
<p>The passenger railway awarded a $46-million contract to rolling stock repair and refurbishment company Cad Railway Industries to upgrade 25 train cars for use on the long-haul train, the Canadian.</p>
<p>The stainless steel cars will be completely refurbished and transformed to better meet passenger needs and to make the equipment more reliable.</p>
<p>The upgrades will extend their useful life by a few decades, Via said in a news release.</p>
<p>The work will be completed by 100 Cad employees at the company&#8217;s Montreal facilities.</p>
<p>Last week, Bombardier Transportation was awarded a $54-million contract to renovate 17 train cars at its facility in La Pocatiere, Que.</p>
<p>The refurbishments are scheduled to be completed in 2020.</p>
<p>Via also has 33 other cars currently under renovation.</p>
<p>The renovations are part of Via&#8217;s transformation plan, which also includes acquiring new railway cars for the busy Quebec City to Windsor corridor.</p>
<p>Funding was approved by the federal government in two budgets.</p>
</span>
    <script type="text/javascript">
        jQuery(document).ready(function(){
            if ( "function" === typeof insert_mobile_native_ad ) {
                insert_mobile_native_ad(1083201, jQuery);
            }
        });
    </script>

    
    <div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
</div>
        </div>
        <div class="col-xs-12 col-md-4">
            <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/";
    var ajaxUrl = "http://www.canadianbusiness.com/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="row share-buttons">
    <div class="col-xs-12">
        <div class="rdm_sp_container">
            <div class="social-title share-count"><span class="ajax-share-count"></span> shares</div>
            <div class="social-title share-text">Share:</div>
               		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/&title=Via+awards+%2446+million+contract+to+Cad+Railway+to+refurbish+%27Canadian%27+cars&pubid=ra-5346ff3d7f2c02c0" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/&title=Via+awards+%2446+million+contract+to+Cad+Railway+to+refurbish+%27Canadian%27+cars&pubid=ra-5346ff3d7f2c02c0" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/&title=Via+awards+%2446+million+contract+to+Cad+Railway+to+refurbish+%27Canadian%27+cars&pubid=ra-5346ff3d7f2c02c0" data-href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/&title=Via+awards+%2446+million+contract+to+Cad+Railway+to+refurbish+%27Canadian%27+cars&pubid=ra-5346ff3d7f2c02c0" rel="nofollow" target="_blank">
                Email            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/&title=Via+awards+%2446+million+contract+to+Cad+Railway+to+refurbish+%27Canadian%27+cars&pubid=ra-5346ff3d7f2c02c0&via=cdnbiz" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/&title=Via+awards+%2446+million+contract+to+Cad+Railway+to+refurbish+%27Canadian%27+cars&pubid=ra-5346ff3d7f2c02c0&via=cdnbiz" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/&title=Via+awards+%2446+million+contract+to+Cad+Railway+to+refurbish+%27Canadian%27+cars&pubid=ra-5346ff3d7f2c02c0" data-href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/&title=Via+awards+%2446+million+contract+to+Cad+Railway+to+refurbish+%27Canadian%27+cars&pubid=ra-5346ff3d7f2c02c0" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
<br clear="all" />
        </div>
    </div>
</div>
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1523444206-362" class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
            </div>
</div>

                <div class="native-ad-template" data-template="true" style="text-align: center;">
                    <div class="native-ad" id='article-native-ad-1083201'>
                        <script type="text/javascript">
                            if(window.innerWidth > 768){
                                if (typeof sidebarNativeAdsCount === 'undefined') {
                                    sidebarNativeAdsCount = 1;
                                } else {
                                    sidebarNativeAdsCount;
                                }
                                nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
                                jQuery('#article-native-ad-1083201').attr('id', nativeAdId);

                                adUtility.insertAd( nativeAdId, {
                                    type: adUtility._NATIVE_WEB,
                                    targeting: {
                                        'nativearea': [ 'article' ],
                                    }
                                } );
                            }
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 900 ){
                    jQuery('#firstConteiner').height(1000);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>
<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
    <div class="mobile_article_native_ad"></div>
</div>

    <div class="row">
                    <div class="col-xs-12 col-md-6 bottom-comment-button-container">
	<button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
		<span class="lblShowComments display">Leave a comment</span>
		<span class="lblHideComments">Hide comments</span> 
		
	</button>
</div>
    
    </div>
    
        <div class="row" id="comment-block" name="#comment-block">
        <div class="col-xs-12 col-md-8">
            <p class="nocomments">Comments are closed.</p>
        </div>
    </div>
        
    
								</div>

			</div><!-- end .row -->

		</div><!-- end #main -->

        
		<footer class="main-footer">
			<div class="row">
				<div class="content">

					<div class="row service_footer">
						<div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Top</button>
</div>						<div class="col-xs-12 col-sm-4 hidden-sm social-links-column">
							<div class="social-links">
								<div class="text">Follow us</div>
								<div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="https://www.twitter.com/cdnbiz" data-href="https://www.twitter.com/cdnbiz" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="https://www.facebook.com/cdnbiz/" data-href="https://www.facebook.com/cdnbiz/" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="https://www.linkedin.com/company/canadian-business-magazine" data-href="https://www.linkedin.com/company/canadian-business-magazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
<br clear="all" />
</div>							</div>
						</div>
						<div class="col-xs-12 col-sm-4 resource-column">
    <div class='resource-menu-title'>Resources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="menu" ><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/about-us/">About Us</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="/contact-us/">Contact Us</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="http://www.rogersmedia.com/brands/canadian-business/">Advertising</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="https://secure.indas.on.ca/rogers/in-class/CanadianBusiness">In-class program</a></li>
</ul></nav>
</div>					</div><!-- end .service_footer -->


					<div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<h2>We'll send you a link to create a new password.</h2>
	{* #forgotPasswordForm *}
		{* traditionalSignIn_emailAddress *}

		<div class="capture_smallPlusBig">
			{* backButton *}
			{* forgotPassword_sendButton *}
		</div>
	{* /forgotPasswordForm *}
</div>
<div style="display:none;" id="mergeAccounts">
	{* mergeAccounts *}
</div>
<div style="display: none;" id="publicProfileModal">
	<div class="capture_header">
		<h1>My profile</h1>
	</div>
	<div class="capture_content">
		<div class="capture_profile_pic">
			<div id="profile_pic" class="capture_default">
				{* profilePhotoCustom *}
				<span class="mask"></span>
			</div>
		</div>
		<div class="capture_profile_details">
			<p>{* public_profileBlurb *}</p>
			<div>
				<label>Display Name:</label>
				<div>{* public_displayName *}</div>
			</div>
			{* public_name *}
			{* public_gender *}
			{* public_birthdate *}
			{* public_emailAddress *}
			{* public_address *}
			{* public_phoneNumber *}
		</div>
	</div>

	<div class="capture_footer">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Thank you<br />for signing up!</h1>
	</div>
			<div class="capture_processing">Updating your profile data...</div>
		<div id="successMessageSignup" style="display:none;"><p>You have activated your account, please feel free to browse our exclusive contests, videos and content.</p></div>
		<div id="successMessageMigrated" style="display:none;"><p>You have activated your account, please feel free to browse our exclusive contests, videos and content.</p></div>
		<div id="errorMessage" style="display:none; color:#ed2653;"><p>An error has occurred while trying to update your details. Please <a href="">contact us</a>.</p></div>
		<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary" style="display:none;">Close</a>
	</div>
	
</div>
<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<div class="capture_signin">
		<h2 class="contains-name">Welcome back, <strong>{* welcomeName *}</strong>!</h2>
		{* loginWidget *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
	</div>
</div>
<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>

	<h2 class="contains-name">Welcome back, <span id="traditionalWelcomeName"></span>!</h2>

	<div class="capture_backgroundColor">
		{* #userInformationForm *}
			{* traditionalSignIn_emailAddress *}
			{* traditionalSignIn_password *}
			<div class="capture_form_item">
				<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
			</div>
			<div class="capture_form_item capture_btn_full">
				{* traditionalSignIn_signInButton *}
			</div>
		{* /userInformationForm *}

		<div class="capture_separator capture_separator_expandVertical">
			<span class="capture_separator_text capture_separator_text_addCircle">Or</span>
		</div>

		<div class="capture_centerText switchLink">
			<a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
		</div>
	</div>
</div>
<div style="display:none;" id="signIn" class="has-ump-sign-in-custom-message has-ump-sign-in-custom-message-content-body">
	<div class="capture_header">
		<h1>Sign In / Sign Up</h1>
	</div>
	<div class="capture_signin">
		<h2 class="secondary-header">With your Rogers Media profile</h2>
		{* loginWidget *} <br />
	</div>
	<div class="capture_backgroundColor">
		<div class="capture_signin">
			<div class="capture_separator">
				<span class="capture_separator_text">Or</span>
			</div>
			<h2 class="preemail-header">With an email account</h2>

							<div class="ump-sign-in-custom-message">
					<div class="ump-sign-in-custom-message-content-teaser">
																			<a tabindex="0" class="toggle-ump-sign-in-custom-message-content-body">?</a>
											</div>
											<div class="ump-sign-in-custom-message-content-body">
							You may have created a profile with another <a href="http://www.rogersmedia.com/our-properties/" target="_blank">Rogers Media brand</a> that can be used to log into this site.						</div>
									</div>
			
			{* #userInformationForm *}
				{* traditionalSignIn_emailAddress *}
				{* traditionalSignIn_password *}
				<div>
					<a href="#" data-capturescreen="forgotPassword">Forgot your password?</a>
				</div>
				<div class="capture_orButtons">
					{* traditionalSignIn_signInButton *}
					<div class="or"></div>
					{* traditionalSignIn_createButton *}

									</div>
			{* /userInformationForm *}
		</div>

	</div>
</div><div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<h2>Please confirm the information below before signing up.</h2>
	{* #socialRegistrationForm *}
		{* socialRegistration_firstName *}
		{* socialRegistration_lastName *}
		{* socialRegistration_emailAddress *}
		{* socialRegistration_displayName *}
							By clicking "Create Account", I confirm that I have read and understood each of the <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">website terms of service</a> and <a href="http://www.rogersmedia.com/privacy" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
						<input type="submit" name="socialRegistration_signInButton" class="capture_socialRegistration_signInButton capture_btn capture_primary" value="Create Account" data-capturefield="socialRegistration_signInButton" id="capture_socialRegistration_socialRegistration_signInButton">
		</div>
	{* /socialRegistrationForm *}
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	<div class="capture_signin">
		{* #tradAuthenticateMergeForm *}
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
			<div class="capture_smallPlusBig">
				{* backButton *}
				{* traditionalSignIn_signInButton *}
			</div>
		 {* /tradAuthenticateMergeForm *}
	</div>
</div>
<div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	<p class="capture_emphasize">Please confirm the information below before signing up.</p>
	{* #registrationForm *}
		{* traditionalRegistration_firstName *}
		{* traditionalRegistration_lastName *}
		{* traditionalRegistration_emailAddress *}
		{* traditionalRegistration_displayName *}
		{* traditionalRegistration_password *}
		{* traditionalRegistration_passwordConfirm *}
		
<div id="newsletters-lists-registration">
	<p class="introductory">Subscribe to Canadian Business - Your Source For Business News newsletters</p>

	<ul class="ump-subscription-lists">
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:cbu:daily" id="ump-subscription-list-id-0">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Canadian Business Market Wrap">
			<label for="ump-subscription-list-id-0">
				<h3 class="list-title">Canadian Business Market Wrap</h3>
				<span class="list-description">Send me business and stock news and analysis daily, and promotions</span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:cbu:thirdparty" id="ump-subscription-list-id-1">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Canadian Business 3rd Party">
			<label for="ump-subscription-list-id-1">
				<h3 class="list-title">Canadian Business 3rd Party</h3>
				<span class="list-description">Send me alerts, event notifications and special deals or info from our carefully screened partners that may be of interest to me</span>
			</label>
		</li>
			<li class="list">
			<input type="checkbox" name="ump-subscription-list-id[]" class="ump-subscription-list-id" value="pub:cbu:promo" id="ump-subscription-list-id-2">
			<input type="hidden" name="ump-subscription-list-name[]" class="ump-subscription-list-name" value="Canadian Business Promotions">
			<label for="ump-subscription-list-id-2">
				<h3 class="list-title">Canadian Business Promotions</h3>
				<span class="list-description">Send me promotions and info from Canadian Business and other Rogers brands</span>
			</label>
		</li>
		</ul>
	<p>I understand that I can withdraw my consent at any time</p>
</div><!-- / newsletters-lists-registration -->
							By clicking "Create Account", I confirm that I have read and understood each of the <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">website terms of service</a> and <a href="http://www.rogersmedia.com/privacy" target="_blank">privacy policy</a> and that I agree to be bound by them.				<div class="capture_smallPlusBig">
			{* backButton *}
			{* createAccountButton *}
		</div>
	{* /registrationForm *}
</div>
<div style="display:none;" id="resendVerificationSuccess">
	<div class="capture_header">
		<h1>Your Verification Email Has Been Sent</h1>
	</div>
	<div class="hr"></div>
	<h6>Check your email for a link to reset your password.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCodeSuccess">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
		<h6>We've sent an email with instructions to create a new password. Your existing password has not been changed.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="#" class="ump_janrain_modal_close capture_btn capture_primary">Close</a>
	</div>
</div>
<div style="display:none;" id="resetPasswordRequestCode">
	<div class="capture_header">
		<h1>Create a new password</h1>
	</div>
	<p>We didn't recognize that password reset code. Enter your email address to get a new one.</p>
	{* #resetPasswordForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* forgotPassword_sendButton *}
		</div>
	{* /resetPasswordForm *}
</div>
<div style="display:none;" id="resetPasswordSuccess">
	<div class="capture_header">
		<h1>Your password has been changed</h1>
	</div>
	<h6>Password has been successfully updated.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.canadianbusiness.com" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="resetPassword">
	<div class="capture_header">
		<h1>Change password</h1>
	</div>
	{* newPasswordForm *}
		{* newpassword *}
		{* newpasswordConfirm *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	{* /newPasswordForm *}
</div>
<div style="display:none;" id="verifyEmailSuccess">
	<div class="capture_header">
		<h1>You did it!</h1>
	</div>
	<h6>Thank you for verifying your email address.</h6>
	<div class="capture_footer capture_btn_full">
		<a href="http://www.canadianbusiness.com" class="capture_btn capture_primary">OK</a>
	</div>
</div>
<div style="display:none;" id="verifyEmail">
	<div class="capture_header">
		<h1>Resend Email Verification</h1>
	</div>
	<p>Sorry we could not verify that email address. Enter your email below and we'll send you another email.</p>
	{* #resendVerificationForm *}
		{* traditionalSignIn_emailAddress *}
		<div class="capture_footer capture_btn_full">
			{* submitButton *}
		</div>
	 {* /resendVerificationForm *}
</div>
<div style="display: none;" id="umpUnsubscribeModalSuccess" class="modal ump-modal" role="dialog" aria-labelledby="umpUnsubscribeModalSuccessLabel" aria-hidden="true">
	<div class="ump-modal-dialog modal-dialog modal-sm">
		<div class="ump-modal-content modal-content janrain-capture-ui">

			<div class="ump-modal-header">
				<h1 id="umpUnsubscribeModalSuccessLabel">So sorry to see you go!</h1>
			</div>

			<div class="ump-modal-body">
							</div>

			<div class="ump-modal-footer">
				<div class="capture_footer capture_btn_full">
					<a href="#" class="ump_janrain_modal_close capture_btn capture_primary" data-dismiss="modal">Close</a>
				</div>
			</div><!-- /.ump-modal-footer -->

			<a href="#" class="ump-modal-close-button" data-dismiss="modal" style="position: absolute; cursor: pointer; z-index: 1000;">Close</a>

		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->

</div><!-- /.modal -->
<div style="display: none;" id="umpUnsubscribeModalError" class="modal ump-modal" role="dialog" aria-labelledby="umpUnsubscribeModalErrorLabel" aria-hidden="true">
	<div class="ump-modal-dialog modal-dialog modal-sm">
		<div class="ump-modal-content modal-content janrain-capture-ui">

			<div class="ump-modal-header">
				<h1 id="umpUnsubscribeModalErrorLabel">Unsubscribe failed</h1>
			</div>

			<div class="ump-modal-body">
							</div>

			<div class="ump-modal-footer">
				<div class="capture_footer capture_btn_full">
					<a href="#" class="ump_janrain_modal_close capture_btn capture_primary" data-dismiss="modal">Close</a>
				</div>
			</div><!-- /.ump-modal-footer -->

			<a href="#" class="ump-modal-close-button" data-dismiss="modal" style="position: absolute; cursor: pointer; z-index: 1000;">Close</a>

		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->

</div><!-- /.modal -->

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="72c08caf25">

				<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1497382745'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1497382747'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1497382747'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1497382747'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1497382748'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1497382748'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1497382747'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1497382748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1497382747'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"http:\/\/www.canadianbusiness.com\/wp-content\/themes\/canadianbusiness.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1497382748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":17,"post__not_in":[]},"parentThemeUrl":"http:\/\/www.canadianbusiness.com\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_BIGBUTTON":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/components.min.js?ver=1504814332'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/rdm-pinned-video/public/js/rdm-pinned-video-public.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _rdmSearchSettings = {"trigger":".main-search-trigger","header":"#banner","maxWidth":"","formActionURL":"http:\/\/www.canadianbusiness.com\/","mobileHeader":"#banner"}; var _rdmSearchStrings = {"search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/rdm-solr/dist/js/rdm-solr-form.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"","numPerpage":"5","pagerPos":"before","repForm":"enable","gifUrl":"http:\/\/www.canadianbusiness.com\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"","next":"","timeOut":"","fast":"","thank":"","order":"asc","autoGrow":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/wp-comment-master/cm.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"http:\/\/www.canadianbusiness.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.rdm-solr-srp__input,.rdm-solr-form__input","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/rdm-combined-footer/js/front-end.js?ver=0.1.0'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/league-table/public/assets/js/tablesorter/jquery.tablesorter-min.js?ver=2.02'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/league-table/public/assets/js/general.js?ver=2.02'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/bbm.js?ver=180208-150401'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1497382780'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1497382780'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1497382780'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"http:\/\/www.canadianbusiness.com\/wp-json\/rdm-gallery","_ajaxnonce":"50798ea8ac","_wpnonce":"1803e720e2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js?ver=1497382780'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1497382780'></script>
<script type='text/javascript' src='http://www.canadianbusiness.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type="text/javascript">PinnedVideoWidth = 300,PinnedVideoHeight = 169,PositionVerticalOffset = 55,PositionSideOffset = 35,VerPosition = "bottom",HorPosition = "right",EnableOnMobile = "",enableBCiframe = "yes",enableBCHTML5 = "yes",EnableOnYT = "no"</script>		<script>
		/*global jQuery, UMP, janrain */
		(function(){
			'use strict';
			UMP.deferred.loaded.done( function () {
				if ( window.location.search === '?signin' ) {
					// Remove '?signin' from the URL
					if ( history.replaceState ) {
						history.replaceState( null, document.title, location.pathname );
					}
					janrain.events.onCaptureSessionNotFound.addHandler( function() {
						janrain.capture.ui.renderScreen( 'signIn' );
					} );
				}
			} );
		}());
		</script>
		
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/brands/" target="_blank" title="Rogers Digital Media Community"><img src="http://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingNewsBusiness-lightBG-en.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 1999-2018 Rogers Media. All rights reserved.
			<span id='footer_links'><a href="http://www.rogersmedia.com/privacy/" target="_blank">Privacy Policy</a> <a href="http://www.rogersmedia.com/privacy/#section17">Ad Choices</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">Terms of Service</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmipublishing';
		rdm.dtm['1083201'] = new RdmDtmDataLayer({
			account: 'rogersrmipublishing',
			brand: 'canadianbusiness',
			tags: '',
			cmsid: '1083201',
			wordCount: '172',
			publishDate: 'April 10, 2018',
			products: '',
			pages: 'canadianbusiness : business-news : via awards $46 million contract to cad railway to refurbish \'canadian\' cars',
			pageURL : 'http://www.canadianbusiness.com/business-news/via-awards-46-million-contract-to-cad-railway-to-refurbish-canadian-cars/',
			section: 'canadianbusiness : business-news',
			subSection: '',
			subSection2: '',
			subSection3: '',
			contentName: 'via awards $46 million contract to cad railway to refurbish \'canadian\' cars',
			contentType: 'article',
			authorName: 'the canadian press',
			vmxC4: 'CANADIANBUSINESS',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['1083201'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
				</div>
			</div>
			<div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="http://www.canadianbusiness.com" id="logo" title="Canadian Business &amp;#8211; Your Source For Business News" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/logo.png" alt="Canadian Business &amp;#8211; Your Source For Business News" />
        <meta itemprop="url" content="http://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/logo.png" />
        <meta itemprop="width" content="796" />
        <meta itemprop="height" content="141" />
    </a>
    <meta itemprop="name" content="Canadian Business &amp;#8211; Your Source For Business News" />
</div>
		</footer><!-- end footer -->

	</div><!-- end #wrap -->

</body>
</html>