<!doctype html>
<html lang="en-US">
<head>
	<meta charset="utf-8" />
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<title>The Crypto Crash Is Particularly Bad for Black Investors</title>
	<meta content="initial-scale=1,maximum-scale=1,user-scalable=no,width=device-width" name="viewport" />
	<link href="/favicon.ico" rel="shortcut icon" /><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MMKQ5GZ')</script><script src="https://utility.rogersmedia.com/utility.js"></script><script>window.adUtility=new RDMAdUtility({autoPlayingVideo:false,site:'en.canadian_business.web'})</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Digital assets were heavily pitched to Black communities as a tool to build individual and generational wealth. Then the crypto crash hit." />
	<link rel="canonical" href="https://www.canadianbusiness.com/ideas/crypto-crash-black-investors/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Crypto Crash Is Particularly Bad for Black Investors" />
	<meta property="og:description" content="Digital assets were heavily pitched to Black communities as a tool to build individual and generational wealth. Then their value fell." />
	<meta property="og:url" content="https://www.canadianbusiness.com/ideas/crypto-crash-black-investors/" />
	<meta property="og:site_name" content="Canadian Business – How to Do Business Better" />
	<meta property="article:published_time" content="2022-11-17T20:01:42+00:00" />
	<meta property="article:modified_time" content="2022-11-17T20:03:25+00:00" />
	<meta property="og:image" content="https://www.canadianbusiness.com/wp-content/uploads/2022/11/bitcoinsocial.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="The Crypto Crash Is Particularly Bad for Black Investors" />
	<meta name="twitter:description" content="Digital assets were heavily pitched to Black communities as a tool to build individual and generational wealth. Then their value fell." />
	<meta name="twitter:image" content="https://www.canadianbusiness.com/wp-content/uploads/2022/11/bitcoinsocial.png" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Renée Sylvestre-Williams" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.canadianbusiness.com/#website","url":"https://www.canadianbusiness.com/","name":"Canadian Business \u2013 How to Do Business Better","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.canadianbusiness.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.canadianbusiness.com/ideas/crypto-crash-black-investors/#primaryimage","inLanguage":"en-US","url":"https://www.canadianbusiness.com/wp-content/uploads/2022/11/bitcoinsocial.png","contentUrl":"https://www.canadianbusiness.com/wp-content/uploads/2022/11/bitcoinsocial.png","width":1200,"height":628,"caption":"A photo of a deflated crypto ballon"},{"@type":"WebPage","@id":"https://www.canadianbusiness.com/ideas/crypto-crash-black-investors/#webpage","url":"https://www.canadianbusiness.com/ideas/crypto-crash-black-investors/","name":"The Crypto Crash Is Particularly Bad for Black Investors","isPartOf":{"@id":"https://www.canadianbusiness.com/#website"},"primaryImageOfPage":{"@id":"https://www.canadianbusiness.com/ideas/crypto-crash-black-investors/#primaryimage"},"datePublished":"2022-11-17T20:01:42+00:00","dateModified":"2022-11-17T20:03:25+00:00","author":{"@id":"https://www.canadianbusiness.com/#/schema/person/716e925c1e9575d5154212aad745ff82"},"description":"Digital assets were heavily pitched to Black communities as a tool to build individual and generational wealth. Then the crypto crash hit.","breadcrumb":{"@id":"https://www.canadianbusiness.com/ideas/crypto-crash-black-investors/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.canadianbusiness.com/ideas/crypto-crash-black-investors/"]}]},{"@type":"BreadcrumbList","@id":"https://www.canadianbusiness.com/ideas/crypto-crash-black-investors/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.canadianbusiness.com/"},{"@type":"ListItem","position":2,"name":"The Crypto Crash Is Particularly Bad for Black Investors"}]},{"@type":"Person","@id":"https://www.canadianbusiness.com/#/schema/person/716e925c1e9575d5154212aad745ff82","name":"Ren\u00e9e Sylvestre-Williams","image":{"@type":"ImageObject","@id":"https://www.canadianbusiness.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/edcb251cd95c31786a0816b4476398a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/edcb251cd95c31786a0816b4476398a4?s=96&d=mm&r=g","caption":"Ren\u00e9e Sylvestre-Williams"},"url":"https://www.canadianbusiness.com/author/renee/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//www.canadianbusiness.com' />
<link rel="alternate" type="application/rss+xml" title="Canadian Business – How to Do Business Better &raquo; The Crypto Crash Is Particularly Bad for Black Investors Comments Feed" href="https://www.canadianbusiness.com/ideas/crypto-crash-black-investors/feed/" />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.canadianbusiness.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='wp-block-gallery-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theme-css-css' href='https://www.canadianbusiness.com/wp-content/themes/canadian-business/css/styles.css?ver=1657018930' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://unpkg.com/isotope-layout@3.0.6/dist/isotope.pkgd.min.js?ver=6.1.1' id='jquery-isotope-js'></script>
<link rel="https://api.w.org/" href="https://www.canadianbusiness.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.canadianbusiness.com/wp-json/wp/v2/posts/15950" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canadianbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canadianbusiness.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.canadianbusiness.com/?p=15950' />
<link rel="alternate" type="application/json+oembed" href="https://www.canadianbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianbusiness.com%2Fideas%2Fcrypto-crash-black-investors%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canadianbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianbusiness.com%2Fideas%2Fcrypto-crash-black-investors%2F&#038;format=xml" />
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://www.canadianbusiness.com/wp-content/uploads/2021/10/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.canadianbusiness.com/wp-content/uploads/2021/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.canadianbusiness.com/wp-content/uploads/2021/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.canadianbusiness.com/wp-content/uploads/2021/10/favicon.png" />
</head>
<body class="post-template-default single single-post postid-15950 single-format-standard post-crypto-crash-black-investors"><noscript>
			<iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-MMKQ5GZ" style="display:none;visibility:hidden" width="0"></iframe>
		</noscript><div id="slimcut" style="display:none"></div><script>adUtility.insertAd('slimcut',{type:adUtility._AD_IN_ARTICLE_VIDEO})</script><div id="wrapper"><header class="main-header sticky">
	<div class="header-content">
		<h1 class="logo">
			<a href="https://www.canadianbusiness.com">
				<img class="default" src="https://www.canadianbusiness.com/wp-content/uploads/2021/09/Logo.svg" alt="Canadian Business – How to Do Business Better" /><picture>
					<source media="(max-width: 767px)" srcset="https://www.canadianbusiness.com/wp-content/uploads/2021/09/logo-mobile.svg" />
					<img alt="Canadian Business – How to Do Business Better" class="home" src="https://www.canadianbusiness.com/wp-content/uploads/2021/09/Logo-1.svg" />
				</picture>
			</a>
		</h1>
		<div class="right-column"><ul id="menu-header-menu" class="menu"><li id="menu-item-1465" class="people menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1465"><a href="https://www.canadianbusiness.com/category/people/"><strong>People</strong></a></li>
<li id="menu-item-1464" class="ideas menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1464"><a href="https://www.canadianbusiness.com/category/ideas/"><strong>Ideas</strong></a></li>
<li id="menu-item-1466" class="design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1466"><a href="https://www.canadianbusiness.com/category/design/"><strong>Design</strong></a></li>
</ul><a class="menu-icon click-target" data-target="body" data-class="show-menu">
				<span class="line-1"></span>
				<span class="line-2"></span>
				<span class="line-3"></span>
			</a></div>
	</div><div class="header-menu">
		<div class="main-menu-content">
			<div class="menu-wrap">
				<a href="https://www.canadianbusiness.com" class="over-logo">
					<picture>
						<source media="(max-width: 767px)" srcset="https://www.canadianbusiness.com/wp-content/uploads/2021/09/logo-mobile.svg">
						<img class="home" src="https://www.canadianbusiness.com/wp-content/uploads/2021/09/Logo-1.svg" alt="Canadian Business – How to Do Business Better">
					</picture>
				</a>
				<div class="center-content">
					<div class="top-section"><ul id="menu-drawer-left" class="menu"><li id="menu-item-875" class="people menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875"><a href="https://www.canadianbusiness.com/category/people/"><strong>People</strong></a></li>
<li id="menu-item-880" class="ideas menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-880"><a href="https://www.canadianbusiness.com/category/ideas/"><strong>Ideas</strong></a></li>
<li id="menu-item-885" class="design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-885"><a href="https://www.canadianbusiness.com/category/design/"><strong>Design</strong></a></li>
</ul><ul id="menu-drawer-right" class="menu"><li id="menu-item-1463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1463"><a href="https://www.canadianbusiness.com/about/"><strong>About</strong></a></li>
<li id="menu-item-1479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1479"><a href="https://www.canadianbusiness.com/advertise-with-us/"><strong>Advertise</strong></a></li>
</ul></div>
					<div class="bottom-widget">
						<div class="col-right"><div class="widget_block cls-widget instatop"><div class="block-magazine wp-block-acf-magazine size-small"><div class="image"><img decoding="async" alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/10/CB-Fall2022-Cover-Small.jpg"></div><div class="col-right">
		<h4>Get the Magazine</h4>
		<div class="des">A quarterly print publication celebrating the best and brightest ideas and innovators in the country.
</div>
		<div class="links"><a href="https://secure.canadianbusiness.com/W1NBSHPB" class="btn btn-blue">SUBSCRIBE</a></div>
	</div>
</div>
</div><div class="widget_block cls-widget instatop"><div class="social">
                            <a href="https://www.facebook.com/cdnbiz/"><i class="fa fa-facebook"></i></a><br>
                            <a href="https://www.instagram.com/cdnbiz/"><i class="fa fa-instagram"></i></a><br>
                            <a href="https://twitter.com/cdnbiz"><i class="fa fa-twitter"></i></a><br>
                            <a href="https://www.linkedin.com/showcase/canadian-business-magazine"><i class="fa fa-linkedin"></i></a>
                        </div></div></div>
					</div>
				</div>
				<a class="close-bt click-target" data-target="body" data-class="show-menu"><svg height="24" width="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M12 9.91304L21.913 0L24 2.08696L14.087 12L24 21.913L21.913 24L12 14.087L2.08696 24L0 21.913L9.91304 12L0 2.08696L2.08696 0L12 9.91304Z" fill="#020202" />
					</svg>
				</a>
			</div>
		</div>
	</div></header>
<section class="clearfix page-layout-featured"><div class="site-container"><div class="wrap-featured layout-featured"><div class="container">
	<div class="header-single header-featured"><div class="col-1 decktop"></div>
		<div class="col-2 post-contents">
			<div class="post-content-column"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h1>The Crypto Crash Is Particularly Bad for Black Investors</h1></div>
<div class="post-excerpt">Digital assets were heavily pitched to Black communities as a tool to build individual and generational wealth. Then their value fell. </div></div>
		</div>
	</div>
</div><div class="featured-image">
	<div class="single-image"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/11/Bitcoinmain.png" />
		</div><div class="container caption-wrap">
		<div class="caption">
			<svg fill="none" height="18" viewBox="0 0 18 18" width="18" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10.713 4.25085L9.75051 5.19515L14.685 10.0773H7.23662C5.97577 10.1469 4.73674 9.73076 3.7799 8.91649C2.82307 8.10221 2.22292 6.95316 2.10561 5.71082V0.75H0.75V5.79789C0.891773 7.38899 1.65271 8.86372 2.87266 9.91172C4.09261 10.9597 5.67645 11.4992 7.29085 11.4168H14.7392L9.78443 16.3057L10.7469 17.25L17.3216 10.7471L10.713 4.25085Z" fill="#848484"/></svg>
			<div>(photo: Getty)</div>
		</div>
	</div></div></div><div class="container sticky_sidebar-yes">
	<div class="header-single post-content">
		<div class="col-1 sticky-sidebar decktop"><div><div class="widget_block cls-widget"><div class="addthis_inline_share_toolbox"></div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-613a6eda5723b88f"></script></div></div></div>
		<div class="col-2 post-contents">
			<div class="post-columns">
				<div class="post-content-column">
					<div class="main-post-content">
						<div class="heading-meta">
							<div class="post-author">by Renée Sylvestre-Williams</div>
							<div class="post-date">Nov 17, 2022</div>
						</div>
						<div class="post-body"><p class="has-drop-cap"><strong>After cryptocurrency values started</strong> crashing hard this year, headlines of people losing millions, their <a href="https://www.businessinsider.com/personal-finance/lost-life-savings-voyager-bankruptcy-crypto-crash-2022-7" target="_blank" rel="noreferrer noopener">life savings</a> or <a href="https://www.theguardian.com/technology/2022/aug/29/crypto-crash-how-a-teachers-dream-investment-turned-into-a-nightmare-loss" target="_blank" rel="noreferrer noopener">retirement</a> funds flooded the news. When crypto bank Celsius Network filed for bankruptcy this summer its customers alone <a href="https://www.nytimes.com/2022/08/18/technology/crypto-crash-investments.html" target="_blank" rel="noreferrer noopener">lost US$5 billion</a>. Even digital-asset evangelists like Binance CEO Changpeng Zhao and FTX CEO <a href="https://finance.yahoo.com/news/billionaire-sam-bankman-fried-lost-155508827.html" target="_blank" rel="noreferrer noopener">Sam Bankman-Fried</a> saw their portfolios <a href="https://www.macleans.ca/longforms/who-is-changpeng-zhao-canadas-crypto-king/#:~:text=Zhao's%20personal%20net%20worth%2C%20however,a%20US%2485%20billion%20loss." target="_blank" rel="noreferrer noopener">drop billions</a>. But one group in particular was disproportionately affected: Black investors. </p><p>In the last few years, several companies have used targeted marketing approaches to pitch crypto to Black communities as a tool to build individual and generational wealth. While companies like Crypto.com, EthereumMax and FTX spent millions on marketing campaigns using celebrities like <a href="https://theintercept.com/2022/10/26/matt-damon-crypto-commercial/" target="_blank" rel="noreferrer noopener">Matt Damon</a>, <a href="https://gizmodo.com/kim-kardashian-sec-million-crypto-ad-instagram-facebook-1849607978" target="_blank" rel="noreferrer noopener">Kim Kardashian</a> and <a href="https://nypost.com/2022/11/11/how-the-crypto-collapse-of-ftx-hurt-tom-brady-steph-curry/" target="_blank" rel="noreferrer noopener">Tom Brady</a> to tout the potential of crypto investments and <a href="https://www.npr.org/2022/07/26/1112439917/amid-the-hype-they-bought-crypto-near-its-peak-now-they-cope-with-painful-losses" target="_blank" rel="noreferrer noopener">broaden its appeal</a>, the messages to Black investors—using stars like Spike Lee and Kyle Lowry—were more intentional: Do not <a href="https://www.si.com/nba/raptors/news/toronto-raptors-kyle-lowry-made-fun-of-super-bowl-commercial" target="_blank" rel="noreferrer noopener">miss out</a> on this wealth-building opportunity and get left behind. In <a href="https://nymag.com/intelligencer/2021/07/whats-the-deal-with-the-spike-lee-crypto-ad.html" target="_blank" rel="noreferrer noopener">Lee’s Coin Cloud ad in particular</a>, he said that crypto is “new money” and “inclusive,” unlike “old money,” which is systematically oppressive. In other words, the sell was that investing in crypto could help <a href="https://www.kansascityfed.org/research/payments-system-research-briefings/the-cryptic-nature-of-black-consumer-cryptocurrency-ownership/" target="_blank" rel="noreferrer noopener">level the playing field </a>and allow Black households to make <a href="https://www.kansascityfed.org/research/payments-system-research-briefings/the-cryptic-nature-of-black-consumer-cryptocurrency-ownership/" target="_blank" rel="noreferrer noopener">financial gains relatively quickly</a> just like white households historically had been able to. Companies used messages that nodded to the history of financial exclusion and <a href="https://www.canadianbusiness.com/ideas/history-of-cryptocurrency/" target="_blank" rel="noreferrer noopener">positioned crypto</a> as an alternate, more accessible form of wealth creation.</p><p>Other people of colour saw the opportunity, too.<strong> </strong>About one-in-five Black, Hispanic or Asian Americans say they have invested in, traded or used a cryptocurrency compared to 13 per cent of white Americans, <a href="https://www.pewresearch.org/fact-tank/2022/08/23/46-of-americans-who-have-invested-in-cryptocurrency-say-its-done-worse-than-expected/" target="_blank" rel="noreferrer noopener">according to Pew Research Center</a>. There’s also an age divide: Thirty-eight per cent of Black American investors under 40 owned cryptocurrency in 2022 compared to 29 per cent of white people in the same age group, <a href="https://www.arielinvestments.com/images/stories/PDF/2022-ariel-schwab-black-investor-survey-findings_4.5.22.pdf" target="_blank" rel="noreferrer noopener">a recent survey</a> from Ariel Investments and Charles Schwab found. (There isn’t similar data on Canadian investors, but experts quoted in this article<strong> </strong>say we tend to follow U.S. trends.) </p><p>This means that Black investors, in particular, are likely now overweighted in their holdings with cryptocurrency, says <a href="https://www.kansascityfed.org/research-staff/terri-bradford/" target="_blank" rel="noreferrer noopener">Terri R. Bradford</a>, a senior payments specialist at the Federal Reserve Bank of Kansas City who has researched consumer crypto ownership. So when cryptocurrency dropped, Black and other racialized groups who put money in the market became some of the <a href="https://www.bloomberg.com/news/articles/2022-07-07/crypto-collapse-threatens-to-leave-black-hispanic-investors-further-behind?sref=P2CGNVGO" target="_blank" rel="noreferrer noopener">hardest hit by its downfall</a>. People lost thousands while others felt cheated by the hype. As one Black investor, Samson Williams, <a href="https://www.npr.org/transcripts/1110147410#:~:text=Back%20in%202014%2C%20Samson%20Williams,socks%2C%20and%20buy%20some%20bitcoin." target="_blank" rel="noreferrer noopener">told NPR</a>: “Retail investors, particularly in Black and Brown communities, they’ve been sold the sizzle, but there ain’t no steak there. And we’re the first group who loses out.”</p><div id="multi_ad_lbslbbill1"></div><script>adUtility.insertAd('multi_ad_lbslbbill1',{type:window.innerWidth>=768?adUtility._AD_LEADERBOARD:adUtility._AD_BIGBOX})</script><h3>The wealth gap and financial exclusion </h3><p>The tactic of marketing crypto as a way to close the racial wealth gap has its roots in financial racism that has existed long before digital currencies. Between <a href="https://www.tvo.org/article/the-story-of-ontarios-last-segregated-black-school">segregated schools</a> that affected access to education to decades-long <a href="http://www.urbancentre.utoronto.ca/pdfs/researchbulletins/11.pdf" target="_blank" rel="noreferrer noopener">discrimination in the housing</a> and job markets, Black people have traditionally had less earning power and fewer investment opportunities than their white peers. <a href="https://policyalternatives.ca/sites/default/files/uploads/publications/National%20Office/2019/12/Canada's%20Colour%20Coded%20Income%20Inequality.pdf" target="_blank" rel="noreferrer noopener">A 2019 paper</a> by the Canadian Centre for Policy Alternatives found that as of 2015, racialized men earned 78 cents for every dollar that non-racialized men earned—a gap that has remained unchanged since 2005. <a href="https://www.wealthsimple.com/en-ca/magazine/racial-wealth-gap" target="_blank" rel="noreferrer noopener">Data also shows</a> that because racialized people tend to earn less money, they have less income to invest. And, another barrier to wealth-building? Racism in home ownership. Recent reports found <a href="https://www.cbc.ca/news/marketplace/could-your-race-affect-the-value-of-your-home-1.5936699">racial bias in home assessments</a> as Black Canadian homeowners <a href="https://www.cbc.ca/news/canada/marketplace-home-appraisals-1.5935229" target="_blank" rel="noreferrer noopener">had the widest discrepancy</a> in the assessed value of their properties—a traditional cornerstone of building wealth.</p><blockquote class="wp-block-quote">
<p>“The potential harm is greater for a marginalized person in a marginalized community”</p>
</blockquote><p>All of these factors make the stakes higher for Black investors, says Sabaa Quao, co-founder of Toronto-based <a href="https://wealthie.works/" target="_blank" rel="noreferrer noopener">Wealthie Works Daily</a>, a savings, investment and financial literacy platform built for children and their families. He says when you look at the 20th century alone, you can see the impact financial exclusion<strong> </strong>from wealth-generating opportunities, like buying property or investments,<strong> </strong>has had on racialized groups. As a result, they often have to be more financially literate and vigilant about risk management. “The potential harm is greater for a marginalized person in a marginalized community,” he says. This is because if they lose money via their investments, it’s often a proportionally larger amount of their wealth due to the historic gap. </p><h3>Why crypto appealed to Black investors</h3><p>It’s easy to understand why Black investors might not trust traditional investment opportunities or institutions. In 2021, 76 per cent of Black Canadian entrepreneurs <a href="https://abacusdata.ca/black-entrepreneurs-canada-inclusive-entrepreneurship/" target="_blank" rel="noreferrer noopener">surveyed by Abacus</a> said that their race makes it harder to succeed because it’s more difficult for them to access the funding needed for their business. That same survey found that only 19 per cent trusted banks to do what is right for them and their community. Add in <a href="https://www.cbc.ca/radio/costofliving/banking-while-black-1.5780927" target="_blank" rel="noreferrer noopener">microaggressions experienced by Black entrepreneurs</a> and customers, it’s not a surprise why Black investors turned to alternate sources of wealth generation like crypto. </p><p>Technology has also made it easier to invest in the stock market and buy digital assets, says Bradford, pointing out that most of us have a computer in our pocket and can sign up for a free trading account. And, she says, ease of access also includes information. “You read reviews, listen to testimonials and look at a couple of YouTube videos, then you make a decision,” she says, adding that testimonials from friends, family and respected celebrities are often seen as more trustworthy than those from banks and other financial institutions. Information is also easier to find on social media platforms like TikTok and YouTube compared to walking into a bank and hoping to talk to a financial advisor who may have unconscious biases. </p><div id="multi_ad_lbslbbill2"></div><script>adUtility.insertAd('multi_ad_lbslbbill2',{type:window.innerWidth>=768?adUtility._AD_LEADERBOARD:adUtility._AD_BIGBOX})</script><blockquote class="wp-block-quote">
<p>“You read reviews, listen to testimonials and look at a couple of YouTube videos, then you make a decision”</p>
</blockquote><p>But Bradford says that not all the information on the internet is useful.<strong> </strong>She says that the positive messaging around crypto has led Black investors to overestimate the returns on digital currencies of more than 20 per cent compared to white investors, who often have better access to financial information and advisors. If a white family, for example, has long worked with a financial advisor, it’s more likely that the children of that family will have access to, or use, an advisor, too. </p><p>Plus, Quao says that investing apps are built to increase engagement. Between push notifications and using colours like red and green to motivate quick decision-making, many apps <a href="https://www.businessinsider.com/personal-finance/investing-apps-encourage-trade-more-often-2020-9" target="_blank" rel="noreferrer noopener">can encourage users</a> to make ongoing or multiple investments—which can lead to impulsive behaviour and is typically not an advisable strategy for building long-term wealth. “People are up against a level of sophistication of design and marketing, rhetoric and semantics, hype and propaganda, and many people are going to be influenced by that wave,” he says. “You need to be more prudent.”<strong> </strong></p><h3>How to foster better financial inclusion </h3><p>The implications of the crypto crash signify a larger problem: the exclusion of Black investors in traditional market opportunities, the lack of trust in financial institutions by Black Canadians, a need for financial literacy around the different types of assets and their risks and the desire for wealth generation.</p><p>To help bridge gaps, ongoing education is key; it’s not enough to do one finance course in high school. Quao says the best protection against falling behind on market trends is learning early and often. He, like other Black entrepreneurs, is focused on educating and growing wealth for racialized families, through his company Wealthie Works. Other associations like the <a href="https://www.blackwealthclub.ca/" target="_blank" rel="noreferrer noopener">Black Wealth Club</a> and the Black Entrepreneur Fund are focused on supporting Black Canadians and closing the wealth gap. But the best way to stay financially literate is to pay attention to what is happening in the markets. “Financial literacy degrades over time,” he says. He also stresses the importance of reading fine print and evaluating risk as crypto firms are under no obligation to give you unbiased knowledge to understand investments. “That’s really all on the individual to do,” he says.</p><div id="multi_ad_lbslbbill3"></div><script>adUtility.insertAd('multi_ad_lbslbbill3',{type:window.innerWidth>=768?adUtility._AD_LEADERBOARD:adUtility._AD_BIGBOX})</script><p><a href="https://www.emmavtodd.com/" target="_blank" rel="noreferrer noopener">Emma Todd</a>, a blockchain expert and CEO of MHH Technology Group, which covers data systems, blockchain consulting and communication for emerging tech organizations, has been involved in cryptocurrencies for years, starting with mining.<strong> </strong>She says <a href="https://www.google.com/finance/" target="_blank" rel="noreferrer noopener">Google Finance</a> is a good starting point, as it allows investors to customize mock portfolios, get the latest financial news and keep track of assets. There’s also financial services firm <a href="https://www.morningstar.com/" target="_blank" rel="noreferrer noopener">Morningstar</a>, which offers financial literacy, research and mock portfolios, and is available to anyone. </p><p>Quao, Bradford and Todd all<strong> </strong>say that crypto investments aren’t inherently bad, and they do see a benefit to the currencies and the blockchain technology that powers the market. But, like all assets, it needs to be understood both for its value and its risks before one invests in it. And, the larger issues of financial exclusion can’t be solved with crypto alone. Government policies and institutional initiatives that help close the racial wealth gap, improve financial literacy for everyone and ensure Canadians have access to equal investment opportunities is what will help make meaningful change. As Williams said to NPR: “The day someone says, here’s how Bitcoin or crypto solved unemployment and a living wage, then I will take them seriously.”</p></div>
					</div><div class="author-box">
		<div class="image-avatar"><a href="https://www.canadianbusiness.com/author/renee/"><img alt="" src="https://www.canadianbusiness.com/wp-content/themes/canadian-business/img/avatar.png" /></a></div>
		<div class="author-content">
			<address class="author"><a href="https://www.canadianbusiness.com/author/renee/">Renée Sylvestre-Williams</a></address>
			<div class="author-des"></div>
			<div class="author-social"></div>
		</div>
	</div><div class="mobile"><div class="widget_block cls-widget"><div class="addthis_inline_share_toolbox"></div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-613a6eda5723b88f"></script></div></div><div class="newsletter-widget-wrapper"><script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gravity-theme inarticle-newsletter-widget_wrapper' id='gform_wrapper_3' ><div id='gf_3' class='gform_anchor' tabindex='-1'></div>
                        <div class='gform_heading'>
							<p class='gform_required_legend'>&quot;<span class="gfield_required gfield_required_asterisk">*</span>&quot; indicates required fields</p>
                        </div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_3' id='gform_3' class='inarticle-newsletter-widget' action='/ideas/crypto-crash-black-investors/#gf_3' novalidate>
                        <div class='gform_body gform-body'><div id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><div id="field_3_6"  class="gfield gsection field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_3_6"><h3 class="gsection_title">Get the latest from CB</h3></div><div id="field_3_1"  class="gfield field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_3_1"><label class='gfield_label' for='input_3_1' >Name</label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_3_1' type='text' value='' class='large'      aria-invalid="false"   /> </div></div><div id="field_3_2"  class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_3_2"><label class='gfield_label' for='input_3_2' >Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_3_2' type='email' value='' class='large'    aria-required="true" aria-invalid="false"  />
                        </div></div><fieldset id="field_3_3"  class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_3_3"><legend class='gfield_label gfield_label_before_complex'  >Newsletters<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></legend><div class='ginput_container ginput_container_checkbox'><div class='gfield_checkbox' id='input_3_3'><div class='gchoice gchoice_3_3_1'>
								<input class='gfield-choice-input' name='input_3.1' type='checkbox'  value='I wish to subscribe to CB&#039;s weekly newsletter, The Evolution'  id='choice_3_3_1'   />
								<label for='choice_3_3_1' id='label_3_3_1'>I wish to subscribe to CB's weekly newsletter, The Evolution</label>
							</div><div class='gchoice gchoice_3_3_2'>
								<input class='gfield-choice-input' name='input_3.2' type='checkbox'  value='I would like to receive invitations to CB Insider virtual Fireside Chats and Panels.'  id='choice_3_3_2'   />
								<label for='choice_3_3_2' id='label_3_3_2'>I would like to receive invitations to CB Insider virtual Fireside Chats and Panels.</label>
							</div><div class='gchoice gchoice_3_3_3'>
								<input class='gfield-choice-input' name='input_3.3' type='checkbox'  value='I would also like to receive info and promos from Canadian Business&#039;s carefully screened partners.'  id='choice_3_3_3'   />
								<label for='choice_3_3_3' id='label_3_3_3'>I would also like to receive info and promos from Canadian Business's carefully screened partners.</label>
							</div></div></div></fieldset><div id="field_3_5"  class="gfield gfield--width-full gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_3_5"><div class='ginput_container ginput_container_text'><input name='input_5' id='input_3_5' type='hidden' class='gform_hidden'  aria-invalid="false" value='999b8ab2-1524-4cad-9e98-47d355b1b8b4' /></div></div><div id="field_3_4"  class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_3_4"><label class='gfield_label' for='input_3_4' >CAPTCHA</label><div id='input_3_4' class='ginput_container ginput_recaptcha' data-sitekey='6LefVEsfAAAAAJ0az4uFvOIhKiNbpz5YQeke3D4x'  data-theme='light' data-tabindex='0'  data-badge=''></div></div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='SIGN UP'  onclick='if(window["gf_submitting_3"]){return false;}  if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  jQuery("#gform_3").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=3&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsIjFkNTNiNjY1ZDllMjUzMzkwMTM2MWY2NDBmYjNkNDE3Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_3' id='gform_ajax_frame_3' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 3, 'https://www.canadianbusiness.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_3').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_3');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_3').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_3').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_3').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_3').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_3').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_3').val();gformInitSpinner( 3, 'https://www.canadianbusiness.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [3, current_page]);window['gf_submitting_3'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_3').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_3').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [3]);window['gf_submitting_3'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_3').text());}, 50);}else{jQuery('#gform_3').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [3, current_page]);} );} );
</script>
</div></div>
				<div class="sidebar sticky-sidebar"><div class="widget_block cls-widget"><div class="post-list"><div class="heading"><h2>RELATED STORIES</h2></div><div class="posts"><div class="post ideas"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/ideas/what-recession-means-for-job-market-canada/">Three Ways the Impending Recession May Impact Your Position in the Job Market <span class="lnr lnr-arrow-right"></span></a>
	</h3></div>
</div><div class="post design"><div class="category-links"><span class="category-link-color design">Design</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/design/best-coworker-gifts-under-40-office-party/">The Best Gifts (Under $40) to Give Your Co-worker <span class="lnr lnr-arrow-right"></span></a>
	</h3></div>
</div><div class="post design"><div class="category-links"><span class="category-link-color design">Design</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/design/jenn-harper-cheekbone-beauty-sephora/">10 Things Cheekbone Beauty Founder Jenn Harper Can&#8217;t Live Without <span class="lnr lnr-arrow-right"></span></a>
	</h3></div>
</div><div class="post design"><div class="category-links"><span class="category-link-color design">Design</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/design/google-canada-toronto-office/">Workspace of the Month: Inside Google Canada&#8217;s Seven-Storey Headquarters <span class="lnr lnr-arrow-right"></span></a>
	</h3></div>
</div></div></div></div></div>
			</div>
		</div>
	</div><article class="related-box">
	<h2><span>More from Ideas</span></h2>
	<div class="category-list posts-block sliders">
		<div class="loop-inner"><!--fwp-loop-->
<div class="item item-16318 item-odd ideas">
				<div class="item-inner"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/11/cb_recession-job-market_web.png" />
		</div><div class="post-inner-content"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/ideas/what-recession-means-for-job-market-canada/">Three Ways the Impending Recession May Impact Your Position in the Job Market</a>
	</h3></div>
</div>
				</div>
			</div><div class="item item-15616 item-even ideas">
				<div class="item-inner"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/11/ViralNationMain.png" />
		</div><div class="post-inner-content"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/ideas/how-to-become-an-influencer-viral-nation/">Want to Be an Influencer? This Agency Wants to Teach You How</a>
	</h3></div>
</div>
				</div>
			</div><div class="item item-15653 item-odd ideas">
				<div class="item-inner"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/11/image-1.jpg" />
		</div><div class="post-inner-content"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/ideas/why-in-person-work-is-so-exhausting/">Forget Zoom Fatigue—IRL Work Is Zapping Us</a>
	</h3></div>
</div>
				</div>
			</div><div class="item item-15541 item-even ideas">
				<div class="item-inner"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/10/CB-Fall2022-Strategies-02-NewCustomer-Main.svg" />
		</div><div class="post-inner-content"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/strategies/how-to-attract-new-customers-to-your-business/">How to Attract New Customers to Your Business</a>
	</h3></div>
</div>
				</div>
			</div><div class="item item-15525 item-odd ideas">
				<div class="item-inner"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/10/CB-Fall2022-Brief-TakeTwo-Main.jpg" />
		</div><div class="post-inner-content"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/ideas/how-workplaces-can-retain-talent-labour-crisis/">How Workplaces Can Retain Top Talent During the Labour Crisis</a>
	</h3></div>
</div>
				</div>
			</div><div class="item item-15482 item-even ideas">
				<div class="item-inner"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/10/cb_great-breakup_web.png" />
		</div><div class="post-inner-content"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/ideas/great-breakup-women-workers/">Another Workplace Trend Has Emerged: &#8216;The Great Breakup’ Is Here</a>
	</h3></div>
</div>
				</div>
			</div><div class="item item-15489 item-odd ideas">
				<div class="item-inner"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/10/CB-Fall2022-Strategies-04-Succession.svg" />
		</div><div class="post-inner-content"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/strategies/how-to-make-succession-plan/">How to Set Up a Solid Succession Plan</a>
	</h3></div>
</div>
				</div>
			</div><div class="item item-15205 item-even ideas">
				<div class="item-inner"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/10/CB-Fall2022-Strategies-01-Offsite-1.svg" />
		</div><div class="post-inner-content"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/strategies/how-to-host-an-offsite-that-boosts-morale/">How to Host an Offsite That Boosts Morale</a>
	</h3></div>
</div>
				</div>
			</div><div class="item item-15097 item-odd ideas">
				<div class="item-inner"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/10/OnlineReturnsMain.png" />
		</div><div class="post-inner-content"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/ideas/online-returns-fashion/">Online Returns Hurt the Planet and Bottom Lines. Retailers Are Changing That</a>
	</h3></div>
</div>
				</div>
			</div><div class="item item-15074 item-even design">
				<div class="item-inner"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/10/CB-Fall2022-Brief-Deconstruction.jpg" />
		</div><div class="post-inner-content"><div class="category-links"><span class="category-link-color design">Design</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/design/rapid-grocery-delivery-services-toronto/">Can Rapid Grocery-Delivery Services Outlast the Pandemic?</a>
	</h3></div>
</div>
				</div>
			</div><div class="item item-14956 item-odd ideas">
				<div class="item-inner"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/10/CB-Fall2022-Strategies-03-PoliticalEvents-Main.svg" />
		</div><div class="post-inner-content"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/strategies/how-companies-should-respond-to-political-events-1password/">How Companies Should Respond to Political Events</a>
	</h3></div>
</div>
				</div>
			</div><div class="item item-14739 item-even ideas">
				<div class="item-inner"><div class="featured-image">
			<img alt="" src="https://www.canadianbusiness.com/wp-content/uploads/2022/10/CB-Fall2022-Feature-PowerPlay-01-HydroPoles.jpg" />
		</div><div class="post-inner-content"><div class="category-links"><span class="category-link-color ideas">Ideas</span>
	</div><div class="post-title"><h3>
		<a href="https://www.canadianbusiness.com/ideas/hydro-quebec-billion-dollar-power-struggle/">Hydro-Québec’s Billion-Dollar Power Struggle</a>
	</h3></div>
</div>
				</div>
			</div></div>
	</div>
</article>

</div>
</div></div>
</section><footer>
<div class="footer-content">
	<div class="block-left"><div class="widget_block widget_media_image cls-widget">
<figure class="wp-block-image size-full"><img decoding="async" src="https://www.canadianbusiness.com/wp-content/uploads/2021/09/Vector.svg" alt="" class="wp-image-47"/></figure>
</div><div class="widget_block widget_text cls-widget">
<p>© 2022 St. Joseph Communications<br><a rel="noreferrer noopener" href="https://www.stjoseph.com/privacy-policy/" target="_blank">Privacy Policy</a> | <a rel="noreferrer noopener" href="https://www.stjoseph.com/terms-of-use/" target="_blank">Terms of Use</a></p>
</div></div>
	<div class="block-center"><div class="widget_nav_menu cls-widget"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-48" class="first-column-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48"><a href="#"><strong>EXPLORE</strong></a>
<ul class="sub-menu">
	<li id="menu-item-1454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1454"><a href="https://www.canadianbusiness.com/category/people/"><strong>People</strong></a></li>
	<li id="menu-item-1455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1455"><a href="https://www.canadianbusiness.com/category/ideas/"><strong>Ideas</strong></a></li>
	<li id="menu-item-1456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1456"><a href="https://www.canadianbusiness.com/category/design/"><strong>Design</strong></a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="#"><strong>LEARN MORE</strong></a>
<ul class="sub-menu">
	<li id="menu-item-1458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1458"><a href="https://www.canadianbusiness.com/about/"><strong>About CB</strong></a></li>
	<li id="menu-item-1457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1457"><a href="https://www.canadianbusiness.com/corporate-memberships/"><strong>Corporate Memberships</strong></a></li>
	<li id="menu-item-1478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1478"><a href="https://www.canadianbusiness.com/advertise-with-us/"><strong>Advertise With Us</strong></a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59"><a href="#"><strong>SUBSCRIBE</strong></a>
<ul class="sub-menu">
	<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="https://secure.canadianbusiness.com/W1NBSHPB"><strong>Magazine</strong></a></li>
	<li id="menu-item-1692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1692"><a href="https://www.canadianbusiness.com/newsletter/"><strong>Newsletter</strong></a></li>
	<li id="menu-item-1462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1462"><a href="mailto:subscriptions@canadianbusiness.com"><strong>Manage Your Subscriptions</strong></a></li>
</ul>
</li>
</ul></div></div></div>
	<div class="block-right"><div class="widget_block cls-widget"><div class="social">
                            <a href="https://www.facebook.com/cdnbiz/"><i class="fa fa-facebook"></i></a><br>
                            <a href="https://www.instagram.com/cdnbiz/"><i class="fa fa-instagram"></i></a><br>
                            <a href="https://twitter.com/cdnbiz?"><i class="fa fa-twitter"></i></a><br>
                            <a href="https://www.linkedin.com/showcase/canadian-business-magazine"><i class="fa fa-linkedin"></i></a>
                        </div></div></div>
</div>
</footer><style id='wp-block-paragraph-inline-css' type='text/css'>
.is-small-text{font-size:.875em}.is-regular-text{font-size:1em}.is-large-text{font-size:2.25em}.is-larger-text{font-size:3em}.has-drop-cap:not(:focus):first-letter{float:left;font-size:8.4em;line-height:.68;font-weight:100;margin:.05em .1em 0 0;text-transform:uppercase;font-style:normal}p.has-drop-cap.has-background{overflow:hidden}p.has-background{padding:1.25em 2.375em}:where(p.has-text-color:not(.has-link-color)) a{color:inherit}
</style>
<style id='wp-block-heading-inline-css' type='text/css'>
h1.has-background,h2.has-background,h3.has-background,h4.has-background,h5.has-background,h6.has-background{padding:1.25em 2.375em}
</style>
<style id='wp-block-quote-inline-css' type='text/css'>
.wp-block-quote{box-sizing:border-box;overflow-wrap:break-word}.wp-block-quote.is-large:not(.is-style-plain),.wp-block-quote.is-style-large:not(.is-style-plain){margin-bottom:1em;padding:0 1em}.wp-block-quote.is-large:not(.is-style-plain) p,.wp-block-quote.is-style-large:not(.is-style-plain) p{font-size:1.5em;font-style:italic;line-height:1.6}.wp-block-quote.is-large:not(.is-style-plain) cite,.wp-block-quote.is-large:not(.is-style-plain) footer,.wp-block-quote.is-style-large:not(.is-style-plain) cite,.wp-block-quote.is-style-large:not(.is-style-plain) footer{font-size:1.125em;text-align:right}
</style>
<link rel='stylesheet' id='gform_basic-css' href='https://www.canadianbusiness.com/wp-content/plugins/gravityforms/assets/css/dist/basic.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_components-css' href='https://www.canadianbusiness.com/wp-content/plugins/gravityforms/assets/css/dist/theme-components.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_ie11-css' href='https://www.canadianbusiness.com/wp-content/plugins/gravityforms/assets/css/dist/theme-ie11.min.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme-css' href='https://www.canadianbusiness.com/wp-content/plugins/gravityforms/assets/css/dist/theme.min.css?ver=2.6.8' type='text/css' media='all' />
<style id='wp-block-image-inline-css' type='text/css'>
.wp-block-image img{height:auto;max-width:100%;vertical-align:bottom}.wp-block-image.has-custom-border img,.wp-block-image img{box-sizing:border-box}.wp-block-image.aligncenter{text-align:center}.wp-block-image.alignfull img,.wp-block-image.alignwide img{height:auto;width:100%}.wp-block-image.aligncenter,.wp-block-image .aligncenter,.wp-block-image.alignleft,.wp-block-image .alignleft,.wp-block-image.alignright,.wp-block-image .alignright{display:table}.wp-block-image.aligncenter>figcaption,.wp-block-image .aligncenter>figcaption,.wp-block-image.alignleft>figcaption,.wp-block-image .alignleft>figcaption,.wp-block-image.alignright>figcaption,.wp-block-image .alignright>figcaption{display:table-caption;caption-side:bottom}.wp-block-image .alignleft{float:left;margin:.5em 1em .5em 0}.wp-block-image .alignright{float:right;margin:.5em 0 .5em 1em}.wp-block-image .aligncenter{margin-left:auto;margin-right:auto}.wp-block-image figcaption{margin-top:.5em;margin-bottom:1em}.wp-block-image.is-style-circle-mask img,.wp-block-image.is-style-rounded img,.wp-block-image .is-style-rounded img{border-radius:9999px}@supports ((-webkit-mask-image:none) or (mask-image:none)) or (-webkit-mask-image:none){.wp-block-image.is-style-circle-mask img{-webkit-mask-image:url('data:image/svg+xml;utf8,<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg"><circle cx="50" cy="50" r="50"/></svg>');mask-image:url('data:image/svg+xml;utf8,<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg"><circle cx="50" cy="50" r="50"/></svg>');mask-mode:alpha;-webkit-mask-repeat:no-repeat;mask-repeat:no-repeat;-webkit-mask-size:contain;mask-size:contain;-webkit-mask-position:center;mask-position:center;border-radius:0}}.wp-block-image :where(.has-border-color){border-style:solid}.wp-block-image :where([style*=border-top-color]){border-top-style:solid}.wp-block-image :where([style*=border-right-color]){border-right-style:solid}.wp-block-image :where([style*=border-bottom-color]){border-bottom-style:solid}.wp-block-image :where([style*=border-left-color]){border-left-style:solid}.wp-block-image :where([style*=border-width]){border-style:solid}.wp-block-image :where([style*=border-top-width]){border-top-style:solid}.wp-block-image :where([style*=border-right-width]){border-right-style:solid}.wp-block-image :where([style*=border-bottom-width]){border-bottom-style:solid}.wp-block-image :where([style*=border-left-width]){border-left-style:solid}.wp-block-image figure{margin:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/canadian-business/js/plugins.js?ver=1657018931' id='theme-plugins-js'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/canadian-business/js/main.js?ver=1657018931' id='theme-main-js'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/dist/dom-ready.min.js?ver=392bdd43726760d1f3ca' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/dist/a11y.min.js?ver=ecce20f002eda4c19664' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.canadianbusiness.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.8' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/www.canadianbusiness.com\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Canadian Dollar","symbol_left":"$","symbol_right":"CAD","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2,"code":"CAD"},"base_url":"https:\/\/www.canadianbusiness.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.canadianbusiness.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.canadianbusiness.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.8' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=en&#038;ver=6.1.1#038;render=explicit' id='gform_recaptcha-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 3) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [3, 1]) } );
</script>
</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
