<!DOCTYPE html>
    <!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
    <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
    <!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
    <!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
    <!--[if gt IE 8]><!--> <html itemscope itemtype='http://schema.org/Article' class="no-js" lang="en"> <!--<![endif]-->
    <head>
                <meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <title>The Truth About Employee Engagement - Canadian Business - Your Source For Business News        </title>

        <link rel="profile" href="//gmpg.org/xfn/11" />

        <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->


        <!-- Favicons
        ================================================== -->

        <link rel="shortcut icon" href="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/favicon.ico">

        <link rel="apple-touch-icon" href="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/apple-touch-icon.png">

        <link rel="apple-touch-icon" sizes="72x72" href="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/apple-touch-icon-72x72.png" />

        <link rel="apple-touch-icon" sizes="114x114" href="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/apple-touch-icon-114x114.png" />

        <link rel="pingback" href="https://www.canadianbusiness.com/xmlrpc.php" />

        <!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template " data-template="true" style="display: none;">
	<div class="daac-desktop-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank"><img src="https://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">Rogers Media uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank">Learn more</a> or change your cookie preferences. Rogers Media supports the Digital Advertising Alliance principles. By continuing to use our service, you agree to our use of cookies.</div>
		<div class="daac-close">
			<img src="https://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display: none;">
		<div class="daac-info">
			<a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank"><img src="https://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">We use cookies (<a href="https://www.rogersmedia.com/privacy-policy/#question17" target="_blank">why?</a>) You can change cookie preferences. Continued site use signifies consent.</div>
		<div class="daac-close">
			<img src="https://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/images/close.png">
		</div>
	</div>
</div>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Forget perks. Motivating staff and boosting productivity have nothing to do with foosball tables and massages"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Truth About Employee Engagement - Canadian Business - Your Source For Business News" />
<meta property="og:description" content="Forget perks. Motivating staff and boosting productivity have nothing to do with foosball tables and massages" />
<meta property="og:url" content="https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/" />
<meta property="og:site_name" content="Canadian Business - Your Source For Business News" />
<meta property="article:publisher" content="https://www.facebook.com/cdnbiz/" />
<meta property="article:tag" content="hr" />
<meta property="article:tag" content="human resources" />
<meta property="article:tag" content="ProfitGuide" />
<meta property="article:section" content="Leadership" />
<meta property="article:published_time" content="2018-07-23T14:26:03-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Forget perks. Motivating staff and boosting productivity have nothing to do with foosball tables and massages" />
<meta name="twitter:title" content="The Truth About Employee Engagement - Canadian Business - Your Source For Business News" />
<meta name="twitter:site" content="@cdnbiz" />
<meta name="twitter:creator" content="@cdnbiz" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//static.rogersdigitalmedia.com' />
<link rel='dns-prefetch' href='//widgets.weather.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canadian Business - Your Source For Business News &raquo; Feed" href="https://www.canadianbusiness.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canadian Business - Your Source For Business News &raquo; Comments Feed" href="https://www.canadianbusiness.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canadianbusiness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='rdm-ie-css'  href='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/ie.css?ver=1497382745' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='bootstrap-css'  href='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/bootstrap/css/bootstrap.min.css?ver=1497382745' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/style.css?ver=1497382738' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/print.css?ver=1497382747' type='text/css' media='print' />
<link rel='stylesheet' id='rogers-rdm-footer-carousel-css'  href='//static.rogersdigitalmedia.com/web_footers/css/skins/rdm_common_footer_carousel.skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='componentStyles-css'  href='https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/components.min.css?ver=1525363008' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-ads-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-ad-utility-centralized/style/stickyads.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-pinned-video-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-pinned-video/public/css/rdm-pinned-video-public.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_solr_search-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-solr/dist/css/rdm-solr-form.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-twc-weather-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-twc-weather/public/css/rdm-twc-weather-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='styles.bundle.css-css'  href='https://widgets.weather.com/v2/components/header-global-weather/dist/styles.bundle.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='paginating_css-css'  href='https://www.canadianbusiness.com/wp-content/plugins/wp-comment-master/cm.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dalt-general-css'  href='https://www.canadianbusiness.com/wp-content/plugins/league-table/public/assets/css/general.css?ver=2.02' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.canadianbusiness.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1497382780' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1497382780' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1497382780' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/modernizr.js?ver=1497382748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1532484390","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/utils.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-ad-utility-centralized/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-1f0f23dd7445f3a3154238a8aaaea63ce2b0dd0f.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-social-plugin/media/js/main.js?ver=4.9.4'></script>
<script type='text/javascript' src='//static.rogersdigitalmedia.com/web_footers/libs/common_footer.s_code.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://www.canadianbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canadianbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canadianbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.canadianbusiness.com/?p=628472' />
<link rel="alternate" type="application/json+oembed" href="https://www.canadianbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianbusiness.com%2Fleadership%2Fthe-truth-about-employee-engagement-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canadianbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianbusiness.com%2Fleadership%2Fthe-truth-about-employee-engagement-2%2F&#038;format=xml" />

<script src="https://d2u0dlshgbs7mg.cloudfront.net/utilityx.js"></script>
<script src="https://utility.rogersmedia.com/utility.js"></script>
<script type="text/javascript">
	window.adUtility = new RDMAdUtility({
		autoPlayingVideo: false,
		site: 'rogers.publishing/canadianbusiness.CPGBusiness'
	});

	var ad_sticky_time = 3000;
	window.adutil_target = {"PostID":"628472","Category":"Leadership","Tags":["hr","human_resources","ProfitGuide"],"Author":"Deborah_Aarts"};
</script>
<meta name="apple-itunes-app" property="apple-itunes-app" content="app-id=489278920"/>
<meta name="fb:pages" property="fb:pages" content="345209975371"/>
<!-- Stream WordPress user activity plugin v3.2.2 -->
<link rel='stylesheet' id='wop-css'  href='https://www.canadianbusiness.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><link href="https://fonts.googleapis.com/css?family=Open+Sans&#038;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet"><meta itemprop='mainEntityOfPage' content='https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/' />    <script type="text/javascript">
    var RDM_PUB_AJAX_URL = "https:\/\/www.canadianbusiness.com\/wp-admin\/admin-ajax.php";
    </script>
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '809871662389618'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=809871662389618&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- underscorejs -->

<script type="text/template" id="tmpl-gallery-stylesheet">
<style type="text/css">
	#rdm-gallery-lightbox-container .gallery-browser a,
	#rdm-gallery-lightbox-container table a, 
	#rdm-gallery-lightbox-container table tr a, 
	#rdm-gallery-lightbox-container table td a {
		color: <%= hyperlink_color %>;
	}
</style>
</script>

<div id="rdm-gallery-lightbox-container"></div>

<script type="text/template" id="tmpl-gallery-image-mobile">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>The Truth About Employee Engagement</h2></div>	<div class="image-viewer">
	
	<% images.each( function(image, index) { %>  
		<% image = image.toJSON() %>
	   	<div class="image-single" id="rdm-image-wrapper-<%= index %>" data-index="<%= index %>" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	   		<div class="gallery-spinner">
			  	<div class="double-bounce1"></div>
			  	<div class="double-bounce2"></div>
			</div>
	   		<img 
		     data-src="<%= image.full.src %>"
		   	 src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	 data-srcset="<%= image.full.srcset %>"
		   	 data-index="<%= index %>"
		     id="rdm-image-<%= index %>"
		     width="<%= image.full.width %>"
		     height="<%= image.full.height %>"
		     class="lazyload"
		     alt="<%= image.title %>" itemprop="http://schema.org/image">

		    <div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	    	
	    	<div class="mobile-meta-wrapper">
			    <div class="mobile-gallery-index">
				    <% image.index = image.index + 1; image.index = image.index < 10 ? '0' + image.index : image.index; %>
					<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
				</div>

			    <div class="mobile-gallery-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>

				<div class="gallery-share share-buttons">
					<%= image.spDisplayButtons %>
				</div>
			</div>	
	    </div> 
		<% if ( (( (index + 1) % adFrequency) == 0) && ((index + 1) != 0) ) { %>
			<% 
				var adIdText = (adId > 9) ? "" + adId : "0" + adId; 
				adId ++;
			%>
			<div class="mobile-rdm-ad-container rdm-gallery-ad unloaded" id="ad-rdm-gallery-<%= adIdText %>" >&nbsp;</div>	
		<% } %>

	<% }); %>
	</div>  
</div>   
</script>

<script type="text/template" id="tmpl-gallery-lightbox">
<div id="tmpl-gallery-lightbox-wrapper" itemscope itemtype="http://schema.org/ImageGallery">
	<div class="close-button gallery-icon">
		<span class="close-clear svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:relative;" xml:space="preserve">
				<polygon points="28.2,12.8 27.2,11.8 20,19 12.8,11.8 11.8,12.8 19,20 11.8,27.2 12.8,28.2 20,21 27.2,28.2 28.2,27.2 21,20 "/>
			</svg>
		</span>
	</div>
	<div class='gallery-title'><h2 class='fontAlt1'>The Truth About Employee Engagement</h2></div></div>
</script>

<script type="text/template" id="tmpl-gallery-image-landscape">
<div class="gallery-image-landscape" itemprop="associatedMedia" itemscope itemtype="MediaObject">
	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
		<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
	</div>
		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	
</div>
</script>

<script type="text/template" id="tmpl-gallery-image-portrait">
<div class="gallery-image-portrait" itemprop="associatedMedia" itemscope itemtype="MediaObject">		
	<div class="meta-wrapper">		
		<div class="loaded-nav">
			<div class="gallery-index">
				<% image.index = image.index + 1;
				image.index = image.index < 10 ? '0' + image.index : image.index; 
				%>
				<h2 class="number fontAlt2"><span><%= image.index %> /</span><%= total %>&nbsp;&nbsp;</h2>
			</div>
			<div class="loaded-image-description">
				<div class="image-metadata">
					<h2 class="image-title fontAlt3"><%= image.title %></h2>
					<table style="table-layout: fixed; width: 100%"><tr><td>
						<div class="image-description fontAlt4"><%= image.description %></div>
					</td></tr></table>
				</div>
				<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
			</div>
			<div class="gallery-share share-buttons">
				<%= image.spDisplayButtons %>
			</div>
		</div>
	</div>	

	<div class="image">
		<span class="nav-left">
			<span class="chevron chevron-left svg-icon">
			<span class="svg-background"></span>			
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;right:3px;" xml:space="preserve">
				<polygon points="20.9,24.8 16.1,20 20.9,15.2 23.3,12.8 28.1,8 27.1,7 22.3,11.8 18.8,15.2 14,20 18.8,24.8 22.3,28.2 27.1,33 28.1,32 23.3,27.2 "/>
			</svg>			
			</span>
		</span>
	    <div class="loaded-image" href="<%= image.full.src %>" itemprop="contentUrl">
			<img
		   	data-lazy="<%= image.full.src %>"
		   	src="/wp-content/plugins/rdm-gallery/assets/images/pixel.png"
		   	data-srcset="<%= image.full.srcset %>"
		   	data-index="<%= image.index %>"
		    id="rdm-image-<%= image.index %>"
		    sizes="(max-width: 1200px) 100vw, (max-width: 800px) 100vw, 100w"
		    width="<%= image.full.width %>"
		    height="<%= image.full.height %>"
		    class="lazyload"
		    alt="<%= image.title %>" itemprop="http://schema.org/image">
		</div>
		<span class="nav-right">
			<span class="chevron chevron-right svg-icon">
			<span class="svg-background"></span>
			<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="display: block;position:absolute;top:0;left:1px;" xml:space="preserve">
				<polygon points="21.2,15.2 26,20 21.2,24.8 18.8,27.2 14,32 15,33 19.8,28.2 23.3,24.8 28.1,20 23.3,15.2 19.8,11.8 15,7 14,8 18.8,12.8 "/>
			</svg>
			</span>
		</span>
	</div>
</div>
</script>

<script type="text/template" id="tmpl-gallery-advertisement">
<div class="rdm-gallery-ad">advertisement</div>
</script>

<script type="text/template" id="tmpl-gallery-metadata">
	<h2 class="image-title fontAlt3"><%= image.title %></h2>
	<table style="table-layout: fixed; width: 100%"><tr><td>
		<div class="image-description fontAlt4"><%= image.description %></div>
	</td></tr></table>
	<div class="image-caption fontAlt4"><%= image.caption %> <%= image.slideAuthor %></div>
</script>

<script type="text/template" id="tmpl-gallery-index">
	<h2 class="number fontAlt2"><span><%= image.index %></span> / <%= total %></h2>
</script>

<script type="text/template" id="tmpl-gallery-share">
<div class="share-button gallery-icon">
	<div class="gallery-share-tooltip">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--facebook">Share on Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text.&amp;url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2" target="_blank" class="pswp__share--twitter">Tweet</a>
		<a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fphotoswipe.com%2F%23%26gid%3D1%26pid%3D2&amp;media=https%3A%2F%2Ffarm6.staticflickr.com%2F5591%2F15008867125_b61960af01_h.jpg&amp;description=This%20is%20dummy%20caption.%20It%20has%20been%20placed%20here%20solely%20to%20demonstrate%20the%20look%20and%20feel%20of%20finished%2C%20typeset%20text." target="_blank" class="pswp__share--pinterest">Pin it</a>
		<a href="https://farm6.staticflickr.com/5591/15008867125_b61960af01_h.jpg" target="_blank" class="pswp__share--download" download="">Download image</a>
	</div>
</div>
</script>


        <!-- MME Ads -->
        <script type='text/javascript' src='//partner.googleadservices.com/gampad/google_service.js'>
        </script>
        <script type='text/javascript'>
            GS_googleAddAdSenseService("ca-pub-6839934596972776");
            GS_googleEnableAllServices();
        </script>
        <script type='text/javascript'>
            GA_googleAddSlot("ca-pub-6839934596972776", "MME_ROS_TextAd_Bottom");
            GA_googleAddSlot("ca-pub-6839934596972776", "MME_Slider_120x163");
        </script>
        <script type='text/javascript'>
            GA_googleFetchAds();
        </script>
    <!--
	generated 126 seconds ago
	generated in 2.118 seconds
	served from batcache in 0.002 seconds
	expires in 174 seconds
-->
</head>
    <body class="post-template-default single single-post postid-628472 single-format-standard master-category-leadership no-touch">
    <!--interstitial starts -->
<div id="interstitial-00" class="interstitial adContainerTarget">
	<script type="text/javascript">
		adUtility.insertAd("interstitial-00", {type: adUtility._AD_REDIRECT});
    </script>
</div>
<!--interstitial ends -->

    <div id="wrap" class="container-fluid">

          <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
      <div id='leaderboard'>
        <script type="text/javascript">
            if((Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 767px)') ){
              if (Modernizr.mq('only screen and (max-width: 1007px)')){
                adUtility.insertAd("leaderboard", {type: adUtility._AD_LEADERBOARD });
              } else {
                adUtility.insertAd("leaderboard", {type: adUtility._AD_MULTIAD_LBSLIVBILL });
              }
              var sticky = adUtility.stickyAd('leaderboard', {timeout: ad_sticky_time || 5000, offset: 100, onUnstick: function(){
                jQuery("body").css("padding-top", "0");
                jQuery(".desktop-header").css("margin-top", "-10px");
                jQuery("#top-sidebar-bb  .sticky").css("top", 0);
                jQuery('.sticky.box.ad').css("top", 0).css("padding-bottom", "3em");
                resetStickySidebarAdsTopStyle();
              }});
              sticky.init();

              var adRenderedHandled = false;
              jQuery(window).on('au5slotRendered', function () {
                au5slotRendered.map(function(ad) {
                  if(  ! adRenderedHandled && 'leaderboard' === ad.detail.slotID ){
                    adRenderedHandled = true;
                    var adSize = ad.detail.size + '';
                    var adHight = adSize.split(',')[1];

                    if(adHight < 100){
                      jQuery("body").css("padding-top", adHight + "px");
                    } else {
                      jQuery( "#sticky_leaderboard" ).removeClass( "pinned" );
                      resetStickySidebarAdsTopStyle();
                    }
                  }
                });
              });
            }
        </script>
      </div>
    </div>
  </div>
        
  <div id="multiad_mob_container">
    <div id="sticky_multiad_mob" class="pinned">
      <div id='multiad_mob'>
        <script type="text/javascript">
          if((Modernizr.mq != 'undefined') && Modernizr.mq('only screen and (max-width: 767px)') ){
            adUtility.insertAd("multiad_mob", {type: adUtility._AD_MULTIAD_MOB });

            jQuery(".container-fluid").css("padding-right", "15px");
            jQuery("body").css("padding-top", "50px");

            jQuery("#sticky_multiad_mob").width(jQuery("body").width());            var sticky = adUtility.stickyAd('multiad_mob', {timeout: ad_sticky_time || 5000, offset: 90, onUnstick: function(){

              jQuery("body").css("padding-top", "0");
              jQuery(".container-fluid").css("padding-right", "0");
              jQuery("#banner").css("margin-top", "-10px");
            }});
            sticky.init();
          }
        </script>
      </div>
    </div>
  </div>


        <header id="banner" role="banner">

        <!-- ## NOTIFICATION BOX ## -->
    
    
            <!-- ## MOBILE HEADER ## -->
    <div class="mobile-header visible-xs-block">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            <div class="brand">
                <div>
    <a href="https://www.canadianbusiness.com" id="logo" title="Canadian Business &amp;#8211; Your Source For Business News" rel="home" rel="nofollow">
        <img src="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/logo.png" alt="Canadian Business &amp;#8211; Your Source For Business News" />
        <meta content="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/logo.png" />
        <meta content="" />
        <meta content="" />
    </a>
    <meta content="Canadian Business &amp;#8211; Your Source For Business News" />
</div>

            </div>
            <div class="alignment-div">&nbsp;</div>
        </div>
    </div>
    
                <!-- ## DESKTOP HEADER ## -->
    <div class="desktop-header hidden-xs">
        <div class="row">
            <!-- ## BRAND LOGO ## -->
            <div class="brand">
                <div>
    <a href="https://www.canadianbusiness.com" id="logo" title="Canadian Business &amp;#8211; Your Source For Business News" rel="home" rel="nofollow">
        <img src="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/logo.png" alt="Canadian Business &amp;#8211; Your Source For Business News" />
        <meta content="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/logo.png" />
        <meta content="" />
        <meta content="" />
    </a>
    <meta content="Canadian Business &amp;#8211; Your Source For Business News" />
</div>

            </div>

            <div class="alignment-div">&nbsp;</div>

            <div class="header_links">
                                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="login-options">
    <div class="login-buttons">
                                <a class="signin-btn" href="https://www.canadianbusiness.com/signin">Sign In</a>
                            <div class="subscribe-menu">
            <a data-an-category="Clicks - Header" data-an-action="Subscribe Dropdown" data-an-opt-label="CMG Subscribe Widget Dropdown" class="subscribe-trigger">Subscribe</a>
        </div>
    </div>
</div>

                                <span id="desktop-twc"><!-- ## TWC WEATHER WIDGET ## -->
<div class="login-options">
    <div class="login-buttons">
         <div id="mobile-switch" class="signin-btn">
            <script>
	jQuery(document).ready(function(){
		jQuery('#api_values').on('mouseover touch tap vclick click', function(e){
			if(typeof adUtility !== 'undefined') {
				adUtility.processVisibility(); 
				//console.log(e);
			}
		})
	});
</script>
<span id="api_values" style='float: right;'><!--api values //-->
		<twc-header-global-weather data-config="{&quot;adServer&quot;: &quot;adUtility&quot;, &quot;closeTimer&quot;: &quot;false&quot;,&quot;adChoices&quot;: &quot;false&quot;,&quot;suppressPollen&quot;: &quot;false&quot;,&quot;suppressAlert&quot;: &quot;false&quot;, &quot;theme&quot;: &quot;dark&quot;,  &quot;language&quot;: &quot;en-CA&quot;, &quot;zIndex&quot;: &quot;99999&quot;,&quot;units&quot;: &quot;m&quot;,&quot;headerCarrot&quot;: &quot;true&quot;, &quot;headerCarrotType&quot;: &quot;5&quot;, &quot;headerCarrotColor&quot;: &quot;white&quot;,  &quot;headerColor&quot;: &quot;white&quot;, &quot;headerFontSize&quot;: &quot;15&quot;, &quot;headerFontFamily&quot;: &quot;Helvetica Neue&quot;, &quot;headerFontStyle&quot;: &quot;capitalize&quot;, &quot;headerFontWeight&quot;: &quot;normal&quot;, &quot;expandedPosition&quot;: &quot;left&quot;,  &quot;driverUrl&quot;: {&quot;Hourly&quot;: &quot;https://weather.com/weather/hourbyhour/l/${geocode}&quot;, &quot;Today&quot;: &quot;https://weather.com/weather/today/l/${geocode}&quot;, &quot;10-Day&quot;: &quot;https://weather.com/weather/tenday/l/${geocode}&quot;}}">
          Loading...
        </twc-header-global-weather>
</span>

        </div>
    </div>
</div>
</span>
            </div>
            <div class="cmg_subscribe_container">
                <div id="cmg_subscribe">
                    <script language="javascript" type="text/javascript">
                        adUtility.insertAd("cmg_subscribe", { type: adUtility._AD_SUBSCRIBE_CMG });
                    </script>
                </div>
            </div>
        </div>
    </div>
    

        <!-- ## DESKTOP NAVIGATION ## -->
    <div class="desktop-navigation hidden-xs">
        <div class="row">
            <button class="menu-toggle" type="button" role="button" aria-label="Toggle Navigation">
                <span class="lines"></span>
            </button>
            
                                    <div class="tab-nav hidden-sm">
                <nav class="menu-widescreen-horizontal-nav-container"><ul id="menu-widescreen-horizontal-nav" class="menu"><li id="menu-item-930455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930455"><a href="https://www.canadianbusiness.com/business-news/" onclick="ga_log('Menus - Full Site Navigation', 'News', null);">News</a></li>
<li id="menu-item-930457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930457"><a href="https://www.canadianbusiness.com/innovation/" onclick="ga_log('Menus - Full Site Navigation', 'Innovation', null);">Innovation</a></li>
<li id="menu-item-1078445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078445"><a href="https://www.canadianbusiness.com/growth-500-canadas-fastest-growing-companies/" onclick="ga_log('Menus - Full Site Navigation', 'Growth 500', null);">Growth 500</a></li>
<li id="menu-item-930471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930471"><a href="https://www.canadianbusiness.com/best-managed-companies/?utm_source=canadianbusiness_com&amp;utm_medium=site_menu&amp;utm_campaign=cdnbiz_organic" onclick="ga_log('Menus - Full Site Navigation', 'Best Managed Companies', null);">Best Managed Companies</a></li>
<li id="menu-item-1020283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020283"><a href="https://www.canadianbusiness.com/best-mba-programs/?utm_source=canadianbusiness_com&amp;utm_medium=site_menu&amp;utm_campaign=cdnbiz_organic" onclick="ga_log('Menus - Full Site Navigation', 'MBA Guide', null);">MBA Guide</a></li>
<li id="menu-item-930469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930469"><a href="https://kickstart.am/?utm_source=canadianbusiness_com&amp;utm_medium=site_menu&amp;utm_campaign=cdnbiz_organic" onclick="ga_log('Menus - Full Site Navigation', 'Kickstart.am', null);">Kickstart.am</a></li>
</ul></nav>
            </div>
                                    <!-- ## HEADER SEARCH ## -->
            <div class="header-search">
                <span id="mainsearchtrigger" class="main-search-trigger glyphicon glyphicon-search"></span>
            </div>
                    </div>
    </div>
    

        <!-- ## UNIVERSAL NAVIGATION DROPDOWN ## -->
    <div id="nav-menu-container" class="row">
        <div id="nav-menu">
            <div class="visible-xs-block">
                <!-- ## HEADER SEARCH ## -->
                <div class="header-search">
                    <div class="row">
                        <span id="mainsearchtrigger" class="main-search-trigger glyphicon glyphicon-search"></span>
                    </div>
                </div>

                <!-- ## Login & Subscribe Buttons for Desktop ## -->
<div class="mobile-login-options">
    <div class="mobile-login-buttons">
        
                                <a class="signin-btn" href="https://www.canadianbusiness.com/signin">Sign In</a>
                
            
        <div class="subscribe-menu">
            <a class="subscribe-trigger" href="/subscribe/">Subscribe</a>
        </div>
    </div>
    <hr class="mobile-separator" />
</div>
                            </div>
            
            
            <div class="navSiteMenu">
                <nav class="menu-widescreen-horizontal-nav-container"><ul id="menu-widescreen-horizontal-nav" class="menu"><li id="menu-item-930455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930455"><a href="https://www.canadianbusiness.com/business-news/" onclick="ga_log('Menus - Full Site Navigation', 'News', null);">News</a></li>
<li id="menu-item-930457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930457"><a href="https://www.canadianbusiness.com/innovation/" onclick="ga_log('Menus - Full Site Navigation', 'Innovation', null);">Innovation</a></li>
<li id="menu-item-1078445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1078445"><a href="https://www.canadianbusiness.com/growth-500-canadas-fastest-growing-companies/" onclick="ga_log('Menus - Full Site Navigation', 'Growth 500', null);">Growth 500</a></li>
<li id="menu-item-930471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930471"><a href="https://www.canadianbusiness.com/best-managed-companies/?utm_source=canadianbusiness_com&amp;utm_medium=site_menu&amp;utm_campaign=cdnbiz_organic" onclick="ga_log('Menus - Full Site Navigation', 'Best Managed Companies', null);">Best Managed Companies</a></li>
<li id="menu-item-1020283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020283"><a href="https://www.canadianbusiness.com/best-mba-programs/?utm_source=canadianbusiness_com&amp;utm_medium=site_menu&amp;utm_campaign=cdnbiz_organic" onclick="ga_log('Menus - Full Site Navigation', 'MBA Guide', null);">MBA Guide</a></li>
<li id="menu-item-930469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-930469"><a href="https://kickstart.am/?utm_source=canadianbusiness_com&amp;utm_medium=site_menu&amp;utm_campaign=cdnbiz_organic" onclick="ga_log('Menus - Full Site Navigation', 'Kickstart.am', null);">Kickstart.am</a></li>
</ul></nav>
            </div>

            <nav class="menu-site-menu-container"><ul id="menu-site-menu" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/">Home</a></li>
<li id="menu-item-120975" class="news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120975"><a href="https://www.canadianbusiness.com/business-news/">News</a></li>
<li id="menu-item-732989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732989"><a href="https://www.canadianbusiness.com/innovation/">Innovation</a></li>
<li id="menu-item-1072501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1072501"><a href="https://www.canadianbusiness.com/leadership/">Leadership</a></li>
<li id="menu-item-1020287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020287"><a href="https://www.canadianbusiness.com/best-managed-companies/?utm_source=canadianbusiness_com&#038;utm_medium=site_menu&#038;utm_campaign=cdnbiz_organic">Best Managed Companies</a></li>
<li id="menu-item-1020285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020285"><a href="https://www.canadianbusiness.com/best-mba-programs/?utm_source=canadianbusiness_com&#038;utm_medium=site_menu&#038;utm_campaign=cdnbiz_organic">MBA Guide</a></li>
<li id="menu-item-733005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-733005"><a target="_blank" href="http://www.profitguide.com/">PROFITguide.com</a></li>
<li id="menu-item-732993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-732993"><a target="_blank" href="https://kickstart.am/?utm_source=canadianbusiness_com&#038;utm_medium=site_menu&#038;utm_campaign=cdnbiz_organic">Kickstart.am</a></li>
<li id="menu-item-687287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687287"><a target="_blank" href="https://secure.canadianbusiness.com/loc/CBU/header">Subscribe</a></li>
</ul></nav>

            <!-- ## Social Media Icons on the header ##-->
<div class="social-links">
    <div class="text">Follow Us</div>
    <br clear="all">
    <div class="rdm_sp_container">
           		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="https://www.twitter.com/cdnbiz" data-href="https://www.twitter.com/cdnbiz" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="https://www.facebook.com/cdnbiz/" data-href="https://www.facebook.com/cdnbiz/" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="https://www.linkedin.com/company/canadian-business-magazine" data-href="https://www.linkedin.com/company/canadian-business-magazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
<br clear="all" />
    </div>
</div>
        </div>
    </div>
    

    
    </header><!-- end header -->

        <div id="main" role="main">

            
            

            
            <div class="row">

                <!-- ## MAIN CONTENT BOX ## -->
                <div class="content">

                    <div class="col-xs-12">
                        <!-- New ad call -->
                        
                        

<article id="post-628472" class="post-628472 post type-post status-publish format-standard hentry category-leadership tag-hr tag-human-resources tag-profitguide no-image master-category-leadership">
    <div class="row">
        <div class="col-xs-12">
            <header>
                <h1 itemprop="headline"><span itemprop="name">The Truth About Employee Engagement</span></h1>
                <h2 itemprop="description" id="post-excerpt"><p>Forget perks. Motivating staff and boosting productivity have nothing to do with foosball tables and massages</p>
</h2>
                <h5>
                    <time class="published entry-date" itemprop="datePublished" content="2018-07-23T14:26:03+00:00">
    Jul 23, 2018
</time>
<meta itemprop="dateModified" content="2018-07-23T14:26:03+00:00" />
                    <span itemprop="author"><a href="https://www.canadianbusiness.com/author/deborah-aarts/" title="Posts by Deborah Aarts" class="url fn" rel="author">Deborah Aarts</a></span>                    <a id="rdm_print_button" class="printArticle printButton">&nbsp;</a>
                                                                            </h5>
            </header>
        </div>

    </div>
    <div class="row">
        <div class="col-xs-12 col-md-8">
            <div class="postContent text no-image col-xs-12 centered">
    
    <span itemprop="articleBody" class="entry-content"><div id='pg__author_byline' role='Article Byline' aria-label='Original Author' style='margin-bottom: 1rem;'><em>Written by Deborah Aarts</em></div>
<p>There&#8217;s an ice-cream trolley in the downtown Toronto headquarters of digital marketing agency Klick Health. There also is a yoga studio, a slick Starbucks machine, a lounge with leather couches and a huge Lego wall filled with designs of employees&#8217; making. All the space needs is a foosball table to hit pretty much every clichÃ© of the New Economy, &#8220;people first&#8221; workplace.</p>
<p>But none of the perks seem all that popular with employees. In fact, at 2 p.m. on a Wednesday afternoon, hardly anyone is using them&mdash;they&#8217;re too busy working. Employees type fervently, shout ideas back and forth and cheerfully dispatch client updates as they pass one another in the hall. There&#8217;s not a vacant-eyed Facebook surfer to be seen on the three (soon to be four) floors the company occupies. This is how CEO and co-founder Leerom Segal knows things are going well. &#8220;You can feel the energy as you walk by. You can feel the creativity, the pride,&#8221; he says. &#8220;That&#8217;s my leading indicator.&#8221;</p>
<p>It&#8217;s obvious even to someone with unbiased eyes that Klick staff love to work here, which is a big reason why the company earned the No. 30 spot on the 2014 list of the <a href="http://www.canadianbusiness.com/innovation/meet-canadas-smartest-employers-2014" target="_blank">50 Best Small and Medium Employers in Canada (BSME)</a>. Compiled annually by the Queen&#8217;s School of Business Centre for Business Venturing and Aon Hewitt, the ranking identifies an elite group of entrepreneurial organizations from coast to coast that demonstrate very high levels of employee engagement.</p>
<p>Now &#8220;employee engagement&#8221; is a phrase we&#8217;ve been hearing a lot lately. It looks good in an annual report or etched on the mission statement in the lobby. Its ubiquity, coupled with its somewhat hippy-dippy vibe, tends to make some managers roll their eyes: &#8220;Yes, yes, we have weekly on-site massages, so we&#8217;re good.&#8221;</p>
<p><strong>More Advice from the Best Employers: <a href="http://www.canadianbusiness.com/innovation/6-mistakes-even-good-bosses-make" target="_blank">6 Employee Engagement Mistakes</a></strong></p>
<p>But to dismiss engagement as another trendy buzzword is to miss out on a massive opportunity. Contrary to popular misconception, engagement is not about making employees happy. It&#8217;s about making them productivity powerhouses. Engaged employees are excited to work for you. They want to stick around. They strive to excel, even at the most menial of tasks. In short, they&#8217;re the type of people who propel a company to greatness. Studies show that engaged employees crank up innovation and output, and deliver shareholder returns five times higher than organizations with dispirited staff.</p>
<p>But you can&#8217;t buy this kind of productivity with Barbecue Fridays. &#8220;A lot of managers use perks to try to foster engagement, because perks are visible and tangible,&#8221; explains Einar Westerlund, who heads the BSME program as director of project development for the Queen&#8217;s Centre for Business Venturing. &#8220;They&#8217;re easier to understand than the underlying concept of engagement, which is a very deep-rooted commitment to performance.&#8221;</p>
<p>This misunderstanding leads many companies to spring for fringe benefits that do little or nothing for productivity&mdash;essentially, wasting their money. &#8220;Perks can be there as embellishments,&#8221; says Westerlund. &#8220;But by themselves, they don&#8217;t work.&#8221;</p>
<p><strong>Read: </strong><a href="http://www.canadianbusiness.com/innovation/how-engaged-are-your-staff-survey" style="font-size: 1.17em;"><strong>How Engaged Is Your Staff? 6 Steps to Finding out</strong></a></p>
<p>Instead, true engagement comes when you get to know your employees&mdash;their abilities, their ambitions and their preferences&mdash;and, whenever possible, put staff to work on tasks that tap into those skills and motivations. This takes effort. But this effort can deliver more benefit to your company than any other initiative, HR or otherwise. &#8220;There&#8217;s nowhere in your organization you can add more profitability and productivity than by simply turning on your existing team,&#8221; argues Eddie LeMoine, a speaker and author specializing in employee engagement who splits his time between Calgary and Halifax.</p>
<p>Klick and its peers in the BSME class of 2014 are proof of this. Emulate what they do and you will supercharge your own staff&mdash;no pinball machine needed.</p>
<h3>Agency vs. arcade games</h3>
<p>Reg Robinson and Jim Ostertag care a <em>lot</em> about workplace culture. In fact, the pair launched Solvera Solutions (No. 17 on the BSME list), their Regina-based IT services firm, in 2005 with a goal of deploying only practices that really engage employees&mdash;things the pair knew to be effective from their work at other organizations. Top on their list was to give every staffer a say, so that everyone on the payroll felt committed to and involved in the success of the company. &#8220;We wanted to start on the right foot,&#8221; explains Robinson.</p>
<p><strong>Read: </strong><a href="http://www.canadianbusiness.com/innovation/helping-employees-act-like-owners"><strong>Helping Employees Act Like Owners</strong></a></p>
<p>It&#8217;s a smart approach, according to Kevin Kruse, the Pennsylvania-based author of <em>Employee Engagement 2.0.</em> &#8220;Most companies try to improve engagement with top-down initiatives. C-level execs and HR professionals will huddle around a conference table to brainstorm ideas to drive up engagement,&#8221; he says. &#8220;But rarely are the answers found at the top.&#8221;</p>
<p>In the beginning, Solvera&#8217;s grassroots connection was easy to sustain: a simple matter of regular, all-hands meetings and plenty of &#8220;management by walking around.&#8221; But as the head count grew (the firm now employs the equivalent of 176 full-timers) and Solvera expanded (it has added offices in Winnipeg and Calgary), that became tricky. So, the company systematized the ways in which it solicits feedback and ideas. It holds annual focus groups with employees to make sure working conditions, processes and benefits remain in line with what people want. It also polls staffers to determine which wellness and social programs the firm will support.</p>
<p>In short, Solvera gives its people agency. One popular program allows all employees, regardless of rank, to make &#8220;ambassadorial&#8221; decisions on behalf of the company. Staff can spend up to $500 each on discretionary things they believe are in Solvera&#8217;s best interests&mdash;sponsoring a community organization, throwing a party to celebrate a client accomplishment or attending an event, to give a few examples. This, in turn, imparts to employees a strong sense of ownership and pride&mdash;great drivers of engagement.</p>
<p>&#8220;From a monetary point of view, $500 isn&#8217;t a tremendous amount of money,&#8221; explains Ostertag. That cost is far outweighed by the value of employees&#8217; feelings of empowerment. &#8220;They view it as us trusting them to donate company funds to something that&#8217;s important to them personally. And that means a lot.&#8221;</p>
<h3><strong>Access vs. Aromatherapy</h3>
<p>Like many engagement-minded leaders, Catarina Sanders got a lot out of Daniel Pink&#8217;s 2009 bestseller <em>Drive: The Surprising Truth About What Motivates Us</em>. Sanders, a vice-president in charge of leading the employee-engagement efforts at Vancouver online portal developer Habanero Consulting Group (No. 4 on the BSME list), is a vocal proponent of Pink&#8217;s central argument: people want to pick their own paths. So, the firm has tried to create &#8220;an environment in which people can experience autonomy, mastery and a connection to a higher purpose,&#8221; she says.</p>
<p>It&#8217;s that last piece that Habanero has really nailed. The company practises open-book management&mdash;no details, financials included, are hidden from employees&mdash;so everyone knows the organization&#8217;s condition and direction. A new profit-sharing program helps to reinforce the link between individual efforts and overall success. &#8220;That transparency is critical to our [high] engagement, because people understand the context and see how their efforts are benefiting the business,&#8221; explains Sanders.</p>
<p>Habanero also has assigned every employee a &#8220;performance coach&#8221; who helps them make sense of how the work they&#8217;re doing ties into the broader goals of the company and, in turn, conveys their concerns and comments up through the hierarchy to the appropriate people. No coach works with more than five people, which allows regular in-person contact and thus greater familiarity.</p>
<p><strong>Read: <a href="http://www.canadianbusiness.com/leadership/5-ways-to-shock-your-company-out-of-a-rut" target="_blank">Total Transparency was Part of One Company&#8217;s Overhaul </a></strong></p>
<p>Mid-level intermediaries such as Habanero&#8217;s coaches are some of the most effective conduits of engagement, according to Kruse. Aside from simply being messengers, he says, &#8220;it is these managers who create an environment that fosters the growth, recognition and trust needed to have massively engaged teams.&#8221;</p>
<h3><strong>Personal growth vs. Pizza lunches</strong></h3>
<p>The leaders of construction company Reid&#8217;s Heritage Group (No. 49 on the BSME list) have come to value a bottom-up approach to setting company priorities by a different route. In fact, it was employee feedback&mdash;drawn from an annual employee-engagement survey&mdash;that told president Tim Blevins and his executive team that Reid&#8217;s staff wanted one thing more than anything else: personalized opportunities for professional development.</p>
<p>To Blevins, that meant giving each employee money to spend on training that supported their own career goals&mdash;and encouraging them to max out their allotments. It also meant renovating an old cabin on the Cambridge, Ont., company&#8217;s property into a state-of-the-art centre for team development and learning.</p>
<p><strong>Read: <a href="http://www.canadianbusiness.com/leadership/the-30-best-management-practices-of-all-time" target="_blank">The 30 Best Management Practices of All Time</a></strong></p>
<p>Because these are measures that Blevins&#8217;s staff told him they want, and because he sees a perceptible lift in the quality of work when his employees have a continuous-improvement mentality, making the investment was a no-brainer. &#8220;Whatever you can offer that helps people enjoy what they do is worth doing,&#8221; he says. &#8220;There&#8217;s a real hunger for knowledge here, and it&#8217;s our job to support it.&#8221;</p>
<p>Programs like the ones in place at Reid&#8217;s are effective as long as they focus on customized employee development. &#8220;The biggest reason people leave companies is because management doesn&#8217;t take time to notice what their individual strengths are,&#8221; says LeMoine. And those strengths aren&#8217;t necessarily obvious, he adds. &#8220;Often, employers will say, You&#8217;re good at this, so this must be your strength. But a strength isn&#8217;t just something you&#8217;re good at; it&#8217;s also something that makes you feel good to do. They&#8217;re not always one and the same.&#8221;</p>
<p>For instance, just because Ted in marketing is a whiz at writing ad copy doesn&#8217;t mean that&#8217;s his ambition. If you don&#8217;t ask him about his goals and then give him opportunities to pursue them, he&#8217;ll look for an employer that does&mdash;and you&#8217;ll lose both his current and his untapped skills.</p>
<p>&#8220;You and your managers have to have real conversations with people to understand what drives them to come to work,&#8221; advises LeMoine. &#8220;Then, you have to figure out how you can align that with what you&#8217;re trying to do as an organization.&#8221;</p>
<h3>Tailored tools vs. Turntable decks</h3>
<p>Back in Toronto, Klick&#8217;s Leerom Segal is convinced that a company can thrive only when its leaders understand what intrinsically motivates each employee. Indeed, he believes that Klick&#8217;s adherence to this philosophy is a key reason the firm is able to sustain double-digit annual revenue growth.</p>
<p><strong>Read: </strong><a href="http://www.canadianbusiness.com/leadership/the-7-deadly-sins-of-control-freak-ceos" style="font-size: 1.17em;"><strong>The 7 Deadly Sins of Control Freak CEOs</strong></a></p>
<p>So it&#8217;s not surprising that Segal has put a lot of thought into what fires up his people. (In fact, he&#8217;s just co-written a book about it, called <em>The Decoded Company.</em>) He&#8217;s not the type of leader who delegates this stuff to the HR department. (Probably for the best, since Klick doesn&#8217;t have one.) &#8220;For an entrepreneur, your people are the thing you invest in more than anything else,&#8221; he says. &#8220;If you don&#8217;t spend time thinking about your biggest investment, you&#8217;re not doing your job as a leader&mdash;and, frankly, I don&#8217;t have a tremendous amount of respect for you.&#8221;</p>
<p>Segal has 300-plus people on his payroll; there&#8217;s no way he and his managers could support what he dubs &#8220;the relentless pursuit of awesome&#8221; among employees without a bit of help. His answer: big data. Everything at Klick centres around Genome, proprietary software that consolidates pretty much everything the company does, from work ticketing to budgeting to training to internal social networking.</p>
<p>The platform&mdash;which all employees are logged into all day&mdash;allows people to track their personal performance vis-Ã -vis the firm&#8217;s progress, to contribute to the company&#8217;s social endeavours (a program called Klick It Forward allows every staffer who completes a project under budget to donate the difference to a charity of their choosing) and to participate in relevant training. The more time staff spend in Genome, the more personalized Genome&#8217;s interaction with them becomes. The effect is akin to what heavy users of Amazon or Netflix experience, Segal explains. In a sense, Genome is as much an empowerment tool as it is a workflow enabler. &#8220;[Big data] doesn&#8217;t need to be used just to dissect customers and market to be more effective,&#8221; explains Segal. &#8220;It can be used to understand people, too. And by better understanding people, you can curate a much better environment for them.&#8221;</p>
<p>This kind of technology plays right into what knowledge workers increasingly seek, says Westerlund: &#8220;Employees want more manoeuvring room in enabling productivity, and they crave smart systems and tools to work with. The best employers have been creative in the way they capture hearts and minds.&#8221;</p>
<p>So, if fostering intrinsic personal satisfaction and motivation is what really drives employee engagement, why even bother with the Lego wall? &#8220;That&#8217;s a perk,&#8221; Segal says with a smile. &#8220;It&#8217;s one way of saying thank you to our people. But that&#8217;s not what really matters. It&#8217;s not going to get them to mastery faster.&#8221;</p>
<p>METHODOLOGY</p>
<p><strong><a href="http://business.queensu.ca/centres/qcbv/bsme/index.php" target="_blank">The Best Small and Medi</a></strong><strong><a href="http://business.queensu.ca/centres/qcbv/bsme/index.php" target="_blank">um Employers in Canada</a> </strong>program is a partnership of the Queen&#8217;s Centre for Business Venturing and Aon Hewitt. Participating companies are ranked by their employee-engagement scores and other factors, as measured by surveys administered to employees that provide detailed feedback on 21 key engagement drivers. The program is open to companies with 50 to 399 Canadian employees.</p>
<div id='pg__appended-note'><em>Originally appeared on PROFITguide.com</em></div>
</span>
    <script type="text/javascript">
        jQuery(document).ready(function(){
            if ( "function" === typeof insert_mobile_native_ad ) {
                insert_mobile_native_ad(628472, jQuery);
            }
        });
    </script>

    
    <div id="cta-00">
    <script type="text/javascript">
        adUtility.insertAd("cta-00", {type: adUtility._AD_TEXT_LINK});
    </script>
</div>
</div>
        </div>
        <div class="col-xs-12 col-md-4">
            <div id="sidebar" class="sidebar">
    <div id="firstConteiner">
            <script type="text/javascript">
    var minSharesToShow = "2";
    var shareUrl = "https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/";
    var ajaxUrl = "https://www.canadianbusiness.com/wp-content/plugins/rdm-social-plugin/includes/ajax.getShareCount.php";
    jQuery( document ).ready(function() {
        getNbrOfSharesAjax(ajaxUrl, shareUrl, minSharesToShow);
    });
    </script>
    <div class="row share-buttons">
    <div class="col-xs-12">
        <div class="rdm_sp_container">
            <div class="social-title share-count"><span class="ajax-share-count"></span> shares</div>
            <div class="social-title share-text">Share:</div>
               		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/&title=The+Truth+About+Employee+Engagement&pubid=ra-5346ff3d7f2c02c0" data-href="http://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/&title=The+Truth+About+Employee+Engagement&pubid=ra-5346ff3d7f2c02c0" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_email" href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/&title=The+Truth+About+Employee+Engagement&pubid=ra-5346ff3d7f2c02c0" data-href="http://api.addthis.com/oexchange/0.8/forward/email/offer?url=https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/&title=The+Truth+About+Employee+Engagement&pubid=ra-5346ff3d7f2c02c0" rel="nofollow" target="_blank">
                Email            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/&title=The+Truth+About+Employee+Engagement&pubid=ra-5346ff3d7f2c02c0&via=cdnbiz" data-href="http://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/&title=The+Truth+About+Employee+Engagement&pubid=ra-5346ff3d7f2c02c0&via=cdnbiz" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/&title=The+Truth+About+Employee+Engagement&pubid=ra-5346ff3d7f2c02c0" data-href="http://api.addthis.com/oexchange/0.8/forward/linkedin/offer?url=https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/&title=The+Truth+About+Employee+Engagement&pubid=ra-5346ff3d7f2c02c0" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
<br clear="all" />
        </div>
    </div>
</div>
        <div id="top-sidebar-bb" class="row sidebar-bigbox">
            <div class="sticky" >
                
<div class="box ad ad-box swap-box multi" id="ad-box-2">
    <div id="multiad2-1532484391-479" class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div id="multi_ad_hp_bb_00" class="adContainerTarget">
            <script type="text/javascript">
                adUtility.insertAd("multi_ad_hp_bb_00", {
                    type: adUtility._AD_MULTIAD_HP_BB,
                                        targets: { atf: "yes" }
                                    });
            </script>
        </div>
            </div>
</div>

                <div class="native-ad-template" data-template="true" style="text-align: center;">
                    <div class="native-ad" id='article-native-ad-628472'>
                        <script type="text/javascript">
                            if(window.innerWidth > 768){
                                if (typeof sidebarNativeAdsCount === 'undefined') {
                                    sidebarNativeAdsCount = 1;
                                } else {
                                    sidebarNativeAdsCount;
                                }
                                nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
                                jQuery('#article-native-ad-628472').attr('id', nativeAdId);

                                adUtility.insertAd( nativeAdId, {
                                    type: adUtility._NATIVE_WEB,
                                    targeting: {
                                        'nativearea': [ 'article' ],
                                    }
                                } );
                            }
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="stickyDivTemplate" class="stickyDivTemplate">
        <div class="sticky box ad">
            <div class="multiad2 ad-container">
                <h5>Advertisement</h5>
                <div class="adContainerTarget"></div>
            </div>
        </div>
    </div>
</div>
    <script type="text/javascript">

        var resizeTimer,
            isFirstCall = true,
            isDesktopDisplay = (Modernizr.mq != 'undefined') && !Modernizr.mq('only screen and (max-width: 991px)');

        if( isDesktopDisplay ) {
            jQuery(function() {
                if( jQuery('article.type-post').height() > 900 ){
                    jQuery('#firstConteiner').height(1000);
                    jQuery('#top-sidebar-bb').height( '900' );
                    jQuery('.sidebar').height( ( jQuery('article.type-post').height() - 250 ) );
                }

                adUtility.injectDiv({
                    adDiv: 'adContainerTarget',
                    parentDiv: 'sidebar',
                    templateDiv: 'stickyDivTemplate',
                    prefix: 'sidebarContainer',
                    adType: adUtility._AD_MULTIAD_HP_BB
                });
            });

            addStickySidebarAds();

            if( /iPad/i.test(navigator.userAgent) ) {
                jQuery('span.nav-previous a .title').css('font-size', '3.6rem');
            jQuery('span.nav-next a .title').css('font-size', '3.6rem');            }
        }

        jQuery( window ).resize( function(e) {
            clearTimeout(resizeTimer);

            if( isFirstCall ) {
                isFirstCall = false;
                return;
            } else {
                resizeTimer = setTimeout(function() {
                    resizedToDesktop = ( Modernizr.mq != 'undefined' ) && !Modernizr.mq( 'only screen and (max-width: 991px)' );

                    if( resizedToDesktop != isDesktopDisplay ){
                        isDesktopDisplay = resizedToDesktop;
                        location.reload();
                    }
                }, 500);
            }

        });

    </script>
            </div>
    </div>
</article>
<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
    <div class="mobile_article_native_ad"></div>
</div>


    <div class="row">
    <nav id="nav-single">
    <h3 class="assistive-text">Post navigation</h3>
    <div class="row">
        <div class="col-xs-6 left">
            <span class="nav-previous"><a href="https://www.canadianbusiness.com/lists-and-rankings/richest-people/top-25-richest-canadians-2018/" rel="prev"><span class="title">Previous</span> <span class="meta-nav">Canada’s Richest People 2018: The Top 25 Richest Canadians</span></a></span>
        </div>
        <div class="col-xs-6 right">
            <span class="nav-next"><a href="https://www.canadianbusiness.com/companies-and-industries/the-passionate-mama-bear-approach-to-pay-equity/" rel="next"><span class="title">Next</span> <span class="meta-nav">The &#8216;Passionate Mama Bear&#8217; approach to pay equity</span></a></span>
        </div>
    </div>
</nav>
    </div>

            <div class="row">
            <div class="twelve columns comment-button-container">
    <button class="button nice comment-button full-width" id="commentlink" href="#comment-block">
        <span class="lblShowComments display">Leave a comment</span>
        <span class="lblHideComments">Hide comments</span> 
        
    </button>
</div>        </div>
    
                <div class="row" id="comment-block" name="#comment-block">
            <div class="col-xs-12 col-md-8">
                <p class="nocomments">Comments are closed.</p>
            </div>
        </div>
            
        
        <div class="row" id="bottom_page_widgets">
        <!-- ## Related stories widget (after comments) -->
        <div class="col-xs-12 col-sm-6">
            <ul class="related-content">
    <dt>
        <h6 class="side-header">
            <span>Related stories</span>
        </h6>
    </dt>
    <li class="row post-1085933 post type-post status-publish format-standard hentry category-leadership tag-hr tag-human-resources tag-profitguide no-image master-category-leadership"'><div class='related-post-text col-xs-12'><h1><a href='https://www.canadianbusiness.com/leadership/how-to-handle-employees-under-the-influence-at-work/'>How to Handle Employees Under the Influence at Work</a></h1></div></li><li class="row post-1099455 post type-post status-publish format-standard hentry category-leadership tag-hr tag-human-resources tag-profitguide no-image master-category-leadership"'><div class='related-post-text col-xs-12'><h1><a href='https://www.canadianbusiness.com/leadership/how-to-help-your-misfit-employees-shine/'>How to Help Your Misfit Employees Shine</a></h1></div></li><li class="row post-1085949 post type-post status-publish format-standard hentry category-leadership tag-hr tag-human-resources tag-profitguide no-image master-category-leadership"'><div class='related-post-text col-xs-12'><h1><a href='https://www.canadianbusiness.com/leadership/how-not-to-answer-the-compensation-question-from-job-applicants/'>How Not to Answer the Compensation Question From Job Applicants</a></h1></div></li><li class="row post-1099473 post type-post status-publish format-standard hentry category-leadership tag-hr tag-human-resources tag-profitguide no-image master-category-leadership"'><div class='related-post-text col-xs-12'><h1><a href='https://www.canadianbusiness.com/leadership/what-non-retirees-mean-for-the-workforce/'>What Non-Retirees Mean for the Workforce</a></h1></div></li><li class="row post-1099439 post type-post status-publish format-standard hentry category-leadership tag-hr tag-human-resources tag-profitguide no-image master-category-leadership"'><div class='related-post-text col-xs-12'><h1><a href='https://www.canadianbusiness.com/leadership/ask-a-millennial-just-how-cool-do-you-expect-us-to-be/'>Ask a Millennial: Just How Cool Do You Expect Us to Be?</a></h1></div></li></ul>
        </div>
    
        <!-- ## Most popular widget (after comments) -->
        <div class="col-xs-12 col-sm-6">
                    </div>
    </div>
        
    
</div>
</div>
</div>
</div>

<footer class="main-footer">
    <div class="row">
        <div class="content">

            <div class="row service_footer">
                <div class="clear top-link col-xs-1 hidden-xs bg-on-mobile">
    <button class="small button nice black top-scroll">Top</button>
</div>                <div class="col-xs-12 col-sm-8 social-links-column">
                    <div class="social-links">
                        <div class="rdm_sp_container">
       		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_twitter" href="https://www.twitter.com/cdnbiz" data-href="https://www.twitter.com/cdnbiz" rel="nofollow" target="_blank">
                Twitter            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_facebook" href="https://www.facebook.com/cdnbiz/" data-href="https://www.facebook.com/cdnbiz/" rel="nofollow" target="_blank">
                Facebook            </a>
       	</div>
   		<div class="rdm_sp_button_container">
            <a class="rdm_sp_button rdm_sp_trackthis rdm_sp_linkedin" href="https://www.linkedin.com/company/canadian-business-magazine" data-href="https://www.linkedin.com/company/canadian-business-magazine" rel="nofollow" target="_blank">
                LinkedIn            </a>
       	</div>
<br clear="all" />
</div>                    </div>
                </div>
                <div class="col-xs-12 col-sm-4 resource-column">
    <div class='resource-menu-title'>Resources</div>
    <div class='resource-menu-toggle'> </div>
    <nav class="menu-resources-menu-container"><ul id="menu-resources-menu" class="menu" ><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="/about-us/">About Us</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="/contact-us/">Contact Us</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="http://www.rogersmedia.com/brands/canadian-business/">Advertising</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a href="https://secure.indas.on.ca/rogers/in-class/CanadianBusiness">In-class program</a></li>
</ul></nav>
</div>            </div>

            
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="6f1d9ae1bd">

				<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/bootstrap/js/bootstrap.js?ver=1497382745'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/jquery-ui.widget.min.js?ver=1497382747'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/jquery-migrate-1.2.1.min.js?ver=1497382747'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/jquery.cycle.min.js?ver=1497382747'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/jquery.fitvids.js?ver=1497382748'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/rwd-table.js?ver=1497382748'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/jquery.backgroundSize.js?ver=1497382747'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/jquery.dotdotdot-1.5.1.min.js?ver=1497382748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/app.js?ver=1497382747'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings = {"stylesheet_uri":"https:\/\/www.canadianbusiness.com\/wp-content\/themes\/canadianbusiness.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/resize-header.js?ver=1497382748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loop = {"queryArgs":{"posts_per_page":17,"post__not_in":[]},"parentThemeUrl":"https:\/\/www.canadianbusiness.com\/wp-content\/themes\/rdm_bootstrap"};
var loopFooter = {"calledAds":{"_AD_REDIRECT":1,"_AD_MULTIAD_LBSLIVBILL":1,"_AD_MULTIAD_MOB":1,"_AD_TEXT_LINK":1,"_AD_MULTIAD_HP_BB":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/components.min.js?ver=1504814332'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-pinned-video/public/js/rdm-pinned-video-public.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _rdmSearchSettings = {"trigger":".main-search-trigger","header":"#banner","maxWidth":"","formActionURL":"https:\/\/www.canadianbusiness.com\/","mobileHeader":"#banner"}; var _rdmSearchStrings = {"search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-solr/dist/js/rdm-solr-form.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"","numPerpage":"5","pagerPos":"before","repForm":"enable","gifUrl":"https:\/\/www.canadianbusiness.com\/wp-content\/plugins\/wp-comment-master\/ajax-loader.gif","prev":"","next":"","timeOut":"","fast":"","thank":"","order":"asc","autoGrow":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/wp-comment-master/cm.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.canadianbusiness.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.rdm-solr-srp__input,.rdm-solr-form__input","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-combined-footer/js/front-end.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/league-table/public/assets/js/tablesorter/jquery.tablesorter-min.js?ver=2.02'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/league-table/public/assets/js/general.js?ver=2.02'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm_bootstrap/scripts/bbm.js?ver=180208-150401'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1497382780'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1497382780'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1497382780'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rdmGalleryVars = {"root":"https:\/\/www.canadianbusiness.com\/wp-json\/rdm-gallery","_ajaxnonce":"66513d9303","_wpnonce":"25a4c314a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/rdm-gallery.js?ver=1528380735'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1497382780'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://widgets.weather.com/v2/components/header-global-weather/dist/inline.bundle.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://widgets.weather.com/v2/components/header-global-weather/dist/polyfills.bundle.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://widgets.weather.com/v2/components/header-global-weather/dist/vendor.bundle.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://widgets.weather.com/v2/components/header-global-weather/dist/main.bundle.js?ver=4.9.4'></script>
<script type="text/javascript">PinnedVideoWidth = 300,PinnedVideoHeight = 169,PositionVerticalOffset = 55,PositionSideOffset = 35,VerPosition = "bottom",HorPosition = "right",EnableOnMobile = "",enableBCiframe = "yes",enableBCHTML5 = "yes",EnableOnYT = "no"</script>
<!-- RDM Combined Footer start -->
<div class="row">	<section id="rdm_global_footer" class="" >
	<div class="rdm_comscore_footer row">
		<div class="col-xs-12 col-sm-5">
			<a href="http://www.rogersmedia.com/" target="_blank" title="Rogers Digital Media Community"><img src="https://static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/20160202/comscore-PublishingNewsBusiness-lightBG-en.png" alt="Rogers Digital Media Community" border="0"></a>
		</div>
		<div class="col-xs-12 col-sm-7">
			<div class="rdm_universal_footer">
			&copy; 1999-2018 Rogers Media. All rights reserved.
			<span id='footer_links'><a href="http://www.rogersmedia.com/privacy/" target="_blank">Privacy Policy</a> <a href="http://www.rogersmedia.com/privacy/#section17">Ad Choices</a> <img src="//static.rogersdigitalmedia.com/web_footers/images/common_footers/comscore_logos/BG/adchoices.png"> <a href="http://www.rogersmedia.com/terms-of-service" target="_blank">Terms of Service</a></span>
			</div>
		</div>
	</div>
	
	</section></div>
<!-- RDM Combined Footer end -->

<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmipublishing';
		rdm.dtm['628472'] = new RdmDtmDataLayer({
			account: 'rogersrmipublishing',
			brand: 'canadianbusiness',
			tags: 'hr,human resources,ProfitGuide',
			cmsid: '628472',
			wordCount: '2213',
			publishDate: 'July 23, 2018',
			products: '',
			pages: 'canadianbusiness : leadership : the truth about employee engagement',
			pageURL : 'https://www.canadianbusiness.com/leadership/the-truth-about-employee-engagement-2/',
			section: 'canadianbusiness : leadership',
			subSection: '',
			subSection2: '',
			subSection3: '',
			contentName: 'the truth about employee engagement',
			contentType: 'article',
			authorName: 'deborah aarts',
			vmxC4: 'CANADIANBUSINESS',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['628472'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>

        </div>
    </div>
    <div class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <a href="https://www.canadianbusiness.com" id="logo" title="Canadian Business &amp;#8211; Your Source For Business News" rel="home" rel="nofollow" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <img src="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/logo.png" alt="Canadian Business &amp;#8211; Your Source For Business News" />
        <meta itemprop="url" content="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/images/logo.png" />
        <meta itemprop="width" content="" />
        <meta itemprop="height" content="" />
    </a>
    <meta itemprop="name" content="Canadian Business &amp;#8211; Your Source For Business News" />
</div>
</footer>
</div>
</div>