<!DOCTYPE html>
<html lang="en">
<head>
		<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="ie=edge">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<title>
	How Indigenous-owned jewellery business Sapling &amp; Flint pivoted during the pandemic - Canadian Business	</title>

	<link rel="profile" href="//gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.canadianbusiness.com/xmlrpc.php" />
	<link rel="shortcut icon" href="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/assets/images/favicon.ico">

	<!--Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NRF6P79');</script><!--End Google Tag Manager -->

	<meta name='contextly-page' id='contextly-page' content='{"title":"How Indigenous-owned jewellery business Sapling &amp;amp; Flint pivoted during the pandemic","url":"https:\/\/www.canadianbusiness.com\/sponsored\/how-indigenous-owned-sapling-flint-pivoted-during-the-pandemic\/","pub_date":"2020-11-19 09:05:23","mod_date":"2020-11-19 09:05:23","type":"post","post_id":"1171519","author_id":"580005","author_name":"","author_display_name":"helenwilliams@me.com","tags":["PayPal1120","sponsored"],"categories":["Sponsored"],"image":"https:\/\/www.canadianbusiness.com\/wp-content\/uploads\/2020\/11\/Paypal-hero.jpg"}' />
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<div class="rdm-daac-notice-template en" data-template="true" style="display: none;">
	<div class="daac-desktop-notice" style="display: none;">
		<div class="daac-info">
			<a aria-hidden="true" href="https://stjoseph.com/privacy-policy/" target="_blank"><img src="https://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">St. Joseph Communications uses cookies for personalization, to customize its online advertisements, and for other purposes. <a href="https://stjoseph.com/privacy-policy/" target="_blank">Learn more</a> or change your cookie preferences. By continuing to use our service, you agree to our use of cookies.</div>
		<div class="daac-close">
			<img src="https://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="close">
		</div>
	</div>
	<div class="daac-mobile-notice" style="display: none;">
		<div class="daac-info">
			<a aria-hidden="true" href="https://stjoseph.com/privacy-policy/'" target="_blank"><img src="https://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/images/info.png"></a>
		</div>
		<div class="notice-message">We use cookies (<a href="https://stjoseph.com/privacy-policy/" target="_blank">why?</a>) You can change cookie preferences. Continued site use signifies consent.</div>
		<div class="daac-close">
			<img src="https://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/images/close.png" alt="close">
		</div>
	</div>
</div>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sapling &amp; Flint co-owners Dakota and Jesse Brant benefitted from their online retail savvy, embrace of mask-making."/>
<link rel="canonical" href="https://www.canadianbusiness.com/sponsored/how-indigenous-owned-sapling-flint-pivoted-during-the-pandemic/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Indigenous-owned jewellery business Sapling &amp; Flint pivoted during the pandemic - Canadian Business" />
<meta property="og:description" content="Sapling &amp; Flint co-owners Dakota and Jesse Brant benefitted from their online retail savvy, embrace of mask-making." />
<meta property="og:url" content="https://www.canadianbusiness.com/sponsored/how-indigenous-owned-sapling-flint-pivoted-during-the-pandemic/" />
<meta property="og:site_name" content="Canadian Business - Your Source For Business News" />
<meta property="article:publisher" content="https://www.facebook.com/cdnbiz/" />
<meta property="article:tag" content="PayPal1120" />
<meta property="article:tag" content="sponsored" />
<meta property="article:section" content="Sponsored" />
<meta property="article:published_time" content="2020-11-19T14:05:23+00:00" />
<meta property="og:image" content="https://www.canadianbusiness.com/wp-content/uploads/2020/11/Paypal-hero.jpg" />
<meta property="og:image:secure_url" content="https://www.canadianbusiness.com/wp-content/uploads/2020/11/Paypal-hero.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sapling &amp; Flint co-owners Dakota and Jesse Brant benefitted from their online retail savvy, embrace of mask-making." />
<meta name="twitter:title" content="How Indigenous-owned jewellery business Sapling &amp; Flint pivoted during the pandemic - Canadian Business" />
<meta name="twitter:site" content="@cdnbiz" />
<meta name="twitter:image" content="https://www.canadianbusiness.com/wp-content/uploads/2020/11/Paypal-hero.jpg" />
<meta name="twitter:creator" content="@cdnbiz" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.canadianbusiness.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canadian Business - Your Source For Business News &raquo; How Indigenous-owned jewellery business Sapling &#038; Flint pivoted during the pandemic Comments Feed" href="https://www.canadianbusiness.com/sponsored/how-indigenous-owned-sapling-flint-pivoted-during-the-pandemic/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sticky-ads-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-ad-utility/style/stickyads.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-daac-notice-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/css/rdm-daac-notice-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-dynamic-tag-management-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-dynamic-tag-management/public/css/rdm-dynamic-tag-management-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-pinned-video-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-pinned-video/public/css/rdm-pinned-video-public.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rdm_solr_search-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-solr/dist/css/rdm-solr-form.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='BcVideoJSMainCSS-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-video-cloud/video/assets/css/main.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='parent-connect-css'  href='https://www.canadianbusiness.com/wp-content/themes/rdm-multisite-parent/style.css?ver=1.0.0.1605129735' type='text/css' media='all' />
<link rel='stylesheet' id='child-connect-css'  href='https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/style.css?ver=1.0.0.1605129735' type='text/css' media='all' />
<link rel='stylesheet' id='child-styles-css'  href='https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/assets/style.css?ver=1.0.0.1605129735' type='text/css' media='all' />
<link rel='stylesheet' id='load-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.canadianbusiness.com/wp-includes/css/dashicons.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-gallerycss-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/css/gallery.css?ver=1578598704' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/css/slick.css?ver=1578598704' type='text/css' media='all' />
<link rel='stylesheet' id='rdm-slickcss-theme-css'  href='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/css/slick-theme.css?ver=1578598704' type='text/css' media='all' />
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm-multisite-parent/assets/scripts/lazysizes.min.js?ver=1.0.0.1605129735'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-ad-utility/js/sticky_ad_footer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-daac-notice/public/js/rdm-daac-notice-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/detectizr/2.2.0/detectizr.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-1f0f23dd7445f3a3154238a8aaaea63ce2b0dd0f.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-infinite-scroll/assets/js/jquery.viewport.mini.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.canadianbusiness.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.canadianbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.canadianbusiness.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.canadianbusiness.com/?p=1171519' />
<link rel="alternate" type="application/json+oembed" href="https://www.canadianbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianbusiness.com%2Fsponsored%2Fhow-indigenous-owned-sapling-flint-pivoted-during-the-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.canadianbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadianbusiness.com%2Fsponsored%2Fhow-indigenous-owned-sapling-flint-pivoted-during-the-pandemic%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="canadianbusiness";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.0"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.canadianbusiness.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>

<script type="text/javascript">
	// template: landing_page
	var undefineVar = function () { return; };
	var adTargets,
			infiniteScrollLastAdUnitPath = adUnitPath,
			infiniteScrollLastAdTargets  = adTargets,
			adUnitPath = undefineVar(),
			articleMetaData = articleMetaData || {};

	articleMetaData["1171519"] = {"section":"sponsored","page":"sponsored,how-indigenous-owned-sapling-flint-pivoted-during-the-pandemic","ad_unit_path":"en.canadian_business.web"};
	articleMetaData["1171519"]["PostID"] = "1171519";
	articleMetaData["1171519"]["Tags"] = ["PayPal1120","sponsored"];
	articleMetaData["1171519"]["Category"] = "Sponsored";
	articleMetaData["1171519"]["Author"] = "helenwilliams@me.com";

	adUnitPath = articleMetaData["1171519"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
		delete articleMetaData["1171519"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["1171519"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["1171519"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
<script type="text/javascript" src="https://dsm-pet.herokuapp.com/utilityx.js"></script>
<script type="text/javascript" src="https://utility.rogersmedia.com/utility.js"></script>

<script type="text/javascript">
	var RDMAdUtilityStub = {
		insertAd: function() { return; },
		injectDiv: function() { return; },
		stickyAd: function() { return; }
	};

	if (typeof RDMAdUtility === 'undefined') {
		window.adUtility = RDMAdUtilityStub;
	} else {
		window.adUtility = new RDMAdUtility({
			autoPlayingVideo: false,
			site: 'en.canadian_business.web'
		});
	}

	var ad_sticky_time = window.innerWidth > 767 ? 5000 : 5000;
	if("undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		if(-1 === adUnitPath.indexOf(adUtility.networkId)) adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
	} else {
		adUnitPath = undefineVar();
	}

</script>
<link rel='stylesheet' id='wop-css'  href='https://www.canadianbusiness.com/wp-content/plugins/widgets-on-pages/wop.css' type='text/css' media='all' /><link rel="amphtml" href="https://www.canadianbusiness.com/sponsored/how-indigenous-owned-sapling-flint-pivoted-during-the-pandemic/amp/">
<!--
	generated in 1.009 seconds
	70728 bytes batcached for 300 seconds
-->
</head>
<body class="post-template-default single single-post postid-1171519 single-format-standard">
	<!--Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRF6P79"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--End Google Tag Manager (noscript) -->

	<header class="nav-down header-container">
    <nav class="navbar navbar-expand-lg navbar-light bg-light">
        <div class="hamburger-menu-wrapper">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#mobileNav" aria-controls="mobileNav" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class ="close">&times;</span>
            </button>
        </div>

                    <div class="nav-logo d-flex justify-content-center align-content-center align-items-center"
                 itemscope itemtype="https://schema.org/Organization">
                <a href="https&#x3A;&#x2F;&#x2F;www.canadianbusiness.com" title="Canadian&#x20;Business&#x20;&amp;&#x23;8211&#x3B;&#x20;Your&#x20;Source&#x20;For&#x20;Business&#x20;News"
                   id = "logo"
                   rel="home nofollow"
                   itemprop="logo"
                   itemscope itemtype="https://schema.org/ImageObject">
                    <img src="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/assets/images/logo.png"
                         alt="Canadian&#x20;Business&#x20;&amp;&#x23;8211&#x3B;&#x20;Your&#x20;Source&#x20;For&#x20;Business&#x20;News" />
                        <meta itemprop="url" content="https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/assets/images/logo.png" />
                        <meta itemprop="width" content="2213" />
                        <meta itemprop="height" content="313" />
                </a>
                <meta itemprop="name" content="Canadian Business &amp;#8211; Your Source For Business News" />
                <meta itemprop="url" content="https://www.canadianbusiness.com" />
            </div>
            </div>
        

        <div class="collapse navbar-collapse w-100 d-sm-none d-lg-flex" id="desktopNav">

            <div class="main-nav d-flex w-75 align-items-center ">
                <div class="navbar-main">
                    <ul id="main" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-930455" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930455 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/business-news/" class="nav-link">NEWS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1168810" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-1168810 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/register-today-for-the-growth-ceo-summit/" class="nav-link">CEO SUMMIT</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1078445" class="showitem menu-item menu-item-type-post_type menu-item-object-page menu-item-1078445 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/growth-list-canadas-fastest-growing-companies/" class="nav-link">GROWTH LIST</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-930471" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-930471 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/hub/best-managed-companies/" class="nav-link">BEST MANAGED COMPANIES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1020283" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-1020283 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/best-mba-programs/?utm_source=canadianbusiness_com&#038;utm_medium=site_menu&#038;utm_campaign=cdnbiz_organic" class="nav-link">MBA GUIDE</a></li>
</ul>
                </div>
                <div class="navbar-more d-sm-none d-md-flex justify-content-center align-items-center" style = "display: none !important;">
                    <a class="nav-link">More</a>
                    <div class="hidden-nav">
                        <div class="hidden-nav-main">
                            <ul id="main" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-930455" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930455 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/business-news/" class="nav-link">NEWS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1168810" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-1168810 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/register-today-for-the-growth-ceo-summit/" class="nav-link">CEO SUMMIT</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1078445" class="showitem menu-item menu-item-type-post_type menu-item-object-page menu-item-1078445 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/growth-list-canadas-fastest-growing-companies/" class="nav-link">GROWTH LIST</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-930471" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-930471 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/hub/best-managed-companies/" class="nav-link">BEST MANAGED COMPANIES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1020283" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-1020283 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/best-mba-programs/?utm_source=canadianbusiness_com&#038;utm_medium=site_menu&#038;utm_campaign=cdnbiz_organic" class="nav-link">MBA GUIDE</a></li>
</ul>
                        </div>
                        <div class="hidden-nav-footer">
                            <div class="secondary-menu"></div>
                            <div class="menu_copyright">© Copyright 2020 St. Joseph Communications.</div>
                        </div>

                    </div>
                </div>
            </div>

            <div class="right-menu w-25 d-none d-md-none d-lg-flex align-items-center">
                <div class = "subscribe-link right-menu-link d-flex align-items-center h-100"><a class = "d-flex align-items-center h-100" href = ""></a></div>
                <div class="newsletter-link right-menu-link d-flex align-items-center h-100"><a class = "d-flex align-items-center h-100" href = "https://www.canadianbusiness.com/newsletter-sign-up/">NEWSLETTERS</a></div>
                <div class="search d-flex justify-content-center align-content-center align-items-center">
                    <i class="fa fa-search"></i>
                </div>
            </div>
        </div>


        <div class="mobile-section d-lg-none d-sm-flex">
            <div class = "subscribe-link"><a href = ""></a></div>
        </div>

        <div class="d-lg-none d-sm-flex mobile-menu-wrapper">
            <div class="collapse navbar-collapse w-100 collapsed" id="mobileNav">
                <div class="nav-mobile-border">
                    <hr>
                </div>
                <div class="sign-up d-flex justify-content-center align-items-center align-content-center">
                    <a href = "https://www.canadianbusiness.com/newsletter-sign-up/">SIGN UP FOR NEWSLETTERS</a>
                </div>
                <div class="menu-wrapper d-flex justify-content-start align-items-center align-content-center">
                    <ul id="main-mobile" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930455 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/business-news/" class="nav-link">NEWS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-1168810 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/register-today-for-the-growth-ceo-summit/" class="nav-link">CEO SUMMIT</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-post_type menu-item-object-page menu-item-1078445 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/growth-list-canadas-fastest-growing-companies/" class="nav-link">GROWTH LIST</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-930471 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/hub/best-managed-companies/" class="nav-link">BEST MANAGED COMPANIES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-1020283 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/best-mba-programs/?utm_source=canadianbusiness_com&#038;utm_medium=site_menu&#038;utm_campaign=cdnbiz_organic" class="nav-link">MBA GUIDE</a></li>
</ul>
                    <ul id="main-tablet" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930455 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/business-news/" class="nav-link">NEWS</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-1168810 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/register-today-for-the-growth-ceo-summit/" class="nav-link">CEO SUMMIT</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-post_type menu-item-object-page menu-item-1078445 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/growth-list-canadas-fastest-growing-companies/" class="nav-link">GROWTH LIST</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-930471 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/hub/best-managed-companies/" class="nav-link">BEST MANAGED COMPANIES</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="showitem menu-item menu-item-type-custom menu-item-object-custom menu-item-1020283 nav-item top-level-menu"><a href="https://www.canadianbusiness.com/best-mba-programs/?utm_source=canadianbusiness_com&#038;utm_medium=site_menu&#038;utm_campaign=cdnbiz_organic" class="nav-link">MBA GUIDE</a></li>
</ul>
                </div>
                <div class="search-wrapper d-flex justify-content-center align-items-center align-content-center">
                    <i class="fa fa-search"></i> Search
                </div>
                <div class="social-icons-wrapper d-flex justify-content-center align-items-center align-content-center">
                                            <div class="social-link facebook">
                            <a href = "https://www.facebook.com/cdnbiz/" target = "_blank">
                                <i class="fa fa fa-facebook-f"></i>
                            </a>
                        </div>
                                            <div class="social-link twitter">
                            <a href = "https://twitter.com/cdnbiz/" target = "_blank">
                                <i class="fa fa fa-twitter"></i>
                            </a>
                        </div>
                                            <div class="social-link instagram">
                            <a href = "https://www.instagram.com/cdnbiz/?hl=en" target = "_blank">
                                <i class="fa fa fa-instagram"></i>
                            </a>
                        </div>
                                            <div class="social-link linkedin">
                            <a href = "https://www.linkedin.com/showcase/canadian-business-magazine/" target = "_blank">
                                <i class="fa fa fa-linkedin"></i>
                            </a>
                        </div>
                                    </div>

                <div class="secondary-menu d-flex justify-content-start align-items-center align-content-center">
                    
                </div>
                <div class="copyright d-flex justify-content-start align-items-center align-content-center">
                    <p>© Copyright 2020 St. Joseph Communications.</p>
                </div>
            </div>
        </div>

    </nav>
    <script type="text/javascript">
        // Fix the tablet breakpoint classes for ipad pro and less (width: 1024px).
        if ( window.innerWidth < 1025) {
            var navBar = document.querySelector( 'nav.navbar' );
            if ( navBar.classList.contains( 'navbar-expand-lg' ) ) {
                console.log( 'rmeove navbar-expand-lg' );
                navBar.classList.remove( 'navbar-expand-lg' );
                navBar.querySelector( '.collapse.navbar-collapse' ).classList.remove( 'd-lg-flex' );
                navBar.querySelector( '.mobile-section' ).classList.remove( 'd-lg-none' );
                navBar.querySelector( '.mobile-menu-wrapper' ).classList.remove( 'd-lg-none' );
            }
        }
    </script>
</header>

<div class="sticky-ad-wrapper">
        <div id="leaderboard_container">
    <div id="sticky_leaderboard" class="pinned">
        <div id='leaderboard'>
            <script type="text/javascript">
            if (jQuery('body').length) {
                if (window.innerWidth < 768 && jQuery('body:not(.home)').length) {
                    adUtility.insertAd("leaderboard", { type: adUtility._AD_MULTIAD_MOB, adPath: adUnitPath, targeting: adTargets() });
                } else if (window.innerWidth > 767 && window.innerWidth < 1024) {
                    adUtility.insertAd("leaderboard", { type: adUtility._AD_LEADERBOARD, adPath: adUnitPath, targeting: adTargets() });
                } else if (window.innerWidth > 1023) {
                    adUtility.insertAd("leaderboard", { type: adUtility._AD_MULTIAD_LBSLIVBILL, adPath: adUnitPath, targeting: adTargets() });
                }

                setTimeout(function() {
                    leaderboard_height = jQuery('#leaderboard').find('iframe').height();
                }, 1000);
                var ad_args = {
                    timeout: 3000,
                    offset: 100,
                    onUnstick: function() {
                        jQuery('#sticky_leaderboard').removeClass('pinned slide sticky--not-top');
                        jQuery('.wrapper').css('padding-top', '0');
                        jQuery('header.header-container').css('margin-top', 0 + 'px');
                        jQuery('.nav-container').css({ top: '0', 'margin': '0 auto' });
                        jQuery('.mobile-nav-container').css({ top: '0', 'margin': '0 auto' });
                        resetStickySidebarAdsTopStyle();
                    }
                };

                if (typeof ad_sticky_time !== "undefined") {
                    ad_args.timeout = ad_sticky_time;
                }

                var sticky = adUtility.stickyAd('leaderboard', ad_args);
                sticky.init();
                window.addEventListener('au5slotRendered', function(e) {
                    if (adUtility.slots.leaderboard && "object" === typeof adUtility.slots.leaderboard.renderedSize && adUtility.slots.leaderboard.renderedSize.length == 2) {
                        var adSize = adUtility.slots.leaderboard.renderedSize;
                        fixAdPlacement(adSize);
                    }

                    if (e.detail.slotID == 'leaderboard') {
                        var adSize = e.detail.size + '';
                        var adHeight = adSize.split(',')[1];
                        var adSize = e.detail.size;
                    }
                });

                var adRenderedHandled = false;
                jQuery(window).on('load', 'au5slotRendered', function() {
                    if (adUtility.slots.leaderboard && "object" === typeof adUtility.slots.leaderboard.renderedSize && adUtility.slots.leaderboard.renderedSize.length == 2) {
                        var adSize = adUtility.slots.leaderboard.renderedSize;
                        fixAdPlacement(adSize);
                    }

                    au5slotRendered.map(function(ad) {
                        if (!adRenderedHandled && 'leaderboard' === ad.detail.slotID) {
                            adRenderedHandled = true;
                            var adSize = ad.detail.size + '';
                            var adHeight = adSize.split(',')[1];
                            adSize = ad.detail.size;

                            if (adHeight < 100) {} else {
                                jQuery("#sticky_leaderboard").removeClass("pinned");
                                resetStickySidebarAdsTopStyle();
                            }
                        }
                    });
                });
            }

            function fixAdPlacement(adSize) {
                console.log('AD IS HERE' + adSize);
                // Adding .ads-rendered class to body
                jQuery('body').addClass('ads-rendered');
                adSize = adSize[1];
                var adHeight = adSize + 40; // padding top and bottom adds to 40
                var headerBottomPosition = jQuery('header').offset().top + jQuery('header').outerHeight();
                console.log(adHeight, headerBottomPosition);
                if (jQuery("#sticky_leaderboard").hasClass('pinned')) {
                    jQuery('.wrapper').not('.hub-page').css('padding-top', adHeight);
                } else {
                    jQuery('.wrapper').not('.hub-page').css('padding-top', 0);
                }
            }
            </script>
        </div>
    </div>
</div>
</div>


<div class="wrapper">


<div id="infiniteScrollStream" class="infiniteScrollStream">
        <section id="post-1171519" class="single-article post-1171519 post type-post status-publish format-standard has-post-thumbnail hentry category-sponsored tag-paypal1120 tag-sponsored" data-post-id="1171519" data-article-url="https://www.canadianbusiness.com/sponsored/how-indigenous-owned-sapling-flint-pivoted-during-the-pandemic/" >
<script type="text/javascript">
	// template: rdm_wordpress_publishing
	var undefineVar = function () { return; };
	var adTargets,
			infiniteScrollLastAdUnitPath = adUnitPath,
			infiniteScrollLastAdTargets  = adTargets,
			adUnitPath = undefineVar(),
			articleMetaData = articleMetaData || {};

	articleMetaData["1171519"] = {"section":"sponsored","page":"sponsored,how-indigenous-owned-sapling-flint-pivoted-during-the-pandemic","ad_unit_path":"en.canadian_business.web"};
	articleMetaData["1171519"]["PostID"] = "1171519";
	articleMetaData["1171519"]["Tags"] = ["PayPal1120","sponsored"];
	articleMetaData["1171519"]["Category"] = "Sponsored";
	articleMetaData["1171519"]["Author"] = "helenwilliams@me.com";

	adUnitPath = articleMetaData["1171519"].ad_unit_path;
	if("undefined" !== typeof adUtility && "undefined" !== typeof adUnitPath && adUnitPath.length > 0) {
		adUnitPath = "/" + adUtility.networkId + "/" + adUnitPath;
		delete articleMetaData["1171519"].ad_unit_path;
	} else {
		if("undefined" !== typeof adUtility) adUnitPath = undefineVar();
	}
	adTargets = function(targets) {
		var newTargets = articleMetaData["1171519"];
		if ( "undefined" !== typeof targets ) {
			newTargets = jQuery.extend(true, {}, articleMetaData["1171519"]);
			jQuery.each(targets, function(k, v) {
				newTargets[k] = v;
			});
		}
		return newTargets;
	};

	if(window.googletag && googletag.pubadsReady) {
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		if ( "function" === typeof googletag.pubads ) {
			googletag.pubads().clearTargeting("sponsid");
			googletag.pubads().clearTargeting("page");
			googletag.pubads().clearTargeting("section");
		}
	}
</script>
			<div class="row">
				<div class="col-sm-12 col-md-1 col-lg-1 single-article-social">
			<ul class="social-list"><li class="share-button share-button--facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.canadianbusiness.com%2Fsponsored%2Fhow-indigenous-owned-sapling-flint-pivoted-during-the-pandemic%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-facebook-f" role="img" aria-label="Facebook" title="Facebook"></i></a></li><li class="share-button share-button--twitter"><a href="https://twitter.com/share?text=How%20Indigenous-owned%20jewellery%20business%20Sapling%20%26%20Flint%20pivoted%20during%20the%20pandemic&url=https%3A%2F%2Fwww.canadianbusiness.com%2Fsponsored%2Fhow-indigenous-owned-sapling-flint-pivoted-during-the-pandemic%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-twitter" role="img" aria-label="Twitter" title="Twitter"></i></a></li><li class="share-button share-button--reddit"><a href="http://www.reddit.com/submit?title=How%20Indigenous-owned%20jewellery%20business%20Sapling%20%26%20Flint%20pivoted%20during%20the%20pandemic&url=https%3A%2F%2Fwww.canadianbusiness.com%2Fsponsored%2Fhow-indigenous-owned-sapling-flint-pivoted-during-the-pandemic%2F" target="_blank"><i class="fa fa-reddit"></i></a></li><li class="share-button share-button--email"><a href="mailto:?body=https%3A%2F%2Fwww.canadianbusiness.com%2Fsponsored%2Fhow-indigenous-owned-sapling-flint-pivoted-during-the-pandemic%2F&subject=How%20Indigenous-owned%20jewellery%20business%20Sapling%20%26%20Flint%20pivoted%20during%20the%20pandemic" target="_blank"><i class="fa fa-envelope-o" role="img" aria-label="Email" title="Email"></i></a></li></ul>
		</div>
						<div class="col-sm-12 col-md-11 col-lg-7 single-article-container">
																						<a href="https&#x3A;&#x2F;&#x2F;www.canadianbusiness.com&#x2F;sponsored&#x2F;">
							<p class="category m-2 text-uppercase">Sponsored</p>
						</a>
																								<h1 class="single-article-title entry-title">How Indigenous-owned jewellery business Sapling & Flint pivoted during the pandemic</h1>
																								<div class="single-article-excerpt">
							<p>Sapling & Flint co-owners Dakota and Jesse Brant benefitted from their online retail savvy, embrace of mask-making.</p>
						</div>
																								<div class="byline">
														  
														<p class="caption">
								<span class="authors-line">
									<span class = "custom-author-line">PayPal Canada</span>
								</span>
								<span class="article-date"><span class="updated"></span> <time class="published entry-date" itemprop="datePublished" content="2020-11-19T09:05:23+00:00">November 19, 2020</time><meta itemprop="dateModified" content="2020-11-19T09:05:23+00:00" /></span>
							</p>
						</div>
																																		<div class="single-article-text">
																		<p><style>
.authors-line {
    display: none;
}
</style><img data-sizes="auto"  class="aligncenter size-full wp-image-1171610 lazyload" src="https://www.canadianbusiness.com/wp-content/uploads/2020/11/Paypal-hero.jpg" alt="" width="1200" height="675" /></p>
<p>Created for  <a href="https://ad.doubleclick.net/ddm/trackclk/N426203.3082560ROGERSCA/B24870941.287556822;dc_trk_aid=481125334;dc_trk_cid=141026719;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}" target="_blank" rel="noopener"><img data-sizes="auto"  class=" lazyload" style="display: inline-block; width: 128px;" src="https://www.canadianbusiness.com/wp-content/uploads/2020/11/Paypal-logo.png" alt="" height="50" data-sizes="auto" /></a></p>
<p>When the coronavirus pandemic hit, twin sisters Dakota and Jesse Brant were in the middle of major expansion plans for their growing jewellery and accessory business.</p>
<p>Their company, Sapling &amp; Flint, sells Haudenosaunee-inspired jewellery designed by Jesse, in gold, sterling silver and wampum, and accessories designed by Dakota, out of their gallery and studio in Ohsweken, Six Nations of the Grand River Territory. Their designs are, the sisters say, conversation pieces that share the story of Turtle Island.</p>
<p>The Brants were ready to expand an already-thriving business further into wholesale manufacturing this year in order to reach new clients in the tourism and hospitality industries—but 2020 had other plans. The pandemic prompted them to hit pause on their hiring spree for several more silversmiths and account managers. Moreover, Sapling &amp; Flint’s manufacturers and suppliers were forced to shut down to comply with public health guidelines, preventing them from manufacturing new pieces and replenishing their inventory for a month.</p>
<p>“When COVID-19 hit, we contracted at first,” recalls Dakota, the company’s co-founder and CEO. “We needed to make sure we had the money to survive at that time. I knew we weren’t going to give up, but it was disheartening to know you’re ready for growth, but you have to put the brakes on.”</p>
<p>Similar to many small businesses across Canada, they’ve adapted to the times. Facing the reality of limited inventories, Dakota and Jesse—a trained goldsmith who learned traditional wampum cutting techniques from local cutters—simplified their website in the early months of the pandemic to focus on the items they knew they could rely on through the summer months, and held off designing a summer collection.</p>
<p>Touched by the sewing community&#8217;s efforts early in the pandemic to make homemade masks and alleviate the demand for N95 and surgical masks, Dakota and Jesse lined up suppliers and developed their own breathable polypropylene mask filter for non-medical masks. “We were shocked to hear people were resorting to coffee filters and t-shirt fabric for their mask filters,&#8221; Dakota said. When the mask filters were listed online, they sold out in minutes.</p>
<p>Producing mask filters allowed Sapling &amp; Flint to maintain employment in their community during the shutdown. They also supported Indigenous communities across the country by allowing clients the option to purchase mask filters at a reduced rate to be donated to frontline workers in Indigenous communities and to the Navajo Nation government in the U.S., which had called for masks to protect their elders.</p>
<p>Seizing the new market opportunity created by the pandemic, Dakota—an artist, designer and regalia maker—created a line of cotton sateen face masks with Haudenosaunee-inspired designs, stainless steel nose pieces to ensure a tight fit and adjustable fabric elastics that fit all head shapes. She built in an internal filter pocket that gave the wearer an additional layer of protection.</p>
<p>Once manufacturing reopened, they turned their attention to preparing for Black Friday and the upcoming holiday season and were able to hire more staff to ramp up production.</p>
<p>The Brants have had a website and online retail options since they started selling earrings, cell phone covers, accessories and clothing in 2014 as a hobby, and as full-fledged business owners, they had continued to grow their web presence. That e-commerce savvy paid off during the pandemic, which brought them record online sales as people moved to online shopping during the initial lockdown and afterward. PayPal’s checkout software for retail and wholesale clients helped the Brants manage their flow of orders.</p>
<p>“If you’re thinking about getting into e-commerce, if you’re wondering if it’s a good idea, the answer is yes,” Dakota says. “E-commerce is only going to become a more widely used experience for customers, and if you’re looking for clients to reach you 365 days a year you need to be online.”</p>
<p>Having “endurance” has been critical during challenging times, Dakota says—both in Sapling &amp; Flint’s early days and during the tumult of the pandemic. “You need to have endurance as a business owner and replenish that thing that motivates you regularly, and that means celebrating your successes,” she says. “I do see growth happening and I try to celebrate that as much as possible.”</p>
<p>One key success has been how their pieces—and the stories those pieces tell—have resonated with customers not just in Canada but overseas. Sapling &amp; Flint has a large customer base in Western Europe and other parts in the world as cross-border trade has been made easy with <a href="https://ad.doubleclick.net/ddm/trackclk/N426203.3082560ROGERSCA/B24870941.288373345;dc_trk_aid=481744231;dc_trk_cid=141026719;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}" target="_blank" rel="noopener">e-commerce and business solutions from companies like PayPal</a>.</p>
<p>“PayPal gave us this really simple way of taking money and sending invoices to people around the world,” Dakota said, adding that brand’s global reputation as a safe way to transact went a long way in giving their international customers the confidence to shop.</p>
<p>Another major win came last year, when the company got a significant upgrade after being selected from 5,000 small business applicants for PayPal Canada’s Business Makeover Contest. The $15,000 cash prize allowed the Brants to replenish their inventories of precious metals and gold and purchase new industrial manufacturing tools that exponentially increased their production capacity. “For any company $15,000 might seem like a drop in the bucket for business planning, but it was transformational for us to be able to advance our production.”</p>
<p>While the pandemic slowed Sapling &amp; Flint’s expansion plans, it gave the sisters a new form of growth—and Dakota is confident demand for their products will help them succeed well into the future.</p>
<p>“The opportunity is there. In Canada, there is a demand for authentic Indigenous art and a desire for quality in those products,” Dakota says. “That’s what we’re pushing towards.”</p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>
																																											<div class="filed-under"><span>FILED UNDER:</span><span > <a href="https://www.canadianbusiness.com/tag/paypal1120/" rel="tag">PayPal1120</a></span></div>
				<div class="social-share-mobile">
							<div class="col-sm-12 col-md-1 col-lg-1 single-article-social">
			<ul class="social-list"><li class="share-button share-button--facebook"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.canadianbusiness.com%2Fsponsored%2Fhow-indigenous-owned-sapling-flint-pivoted-during-the-pandemic%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-facebook-f" role="img" aria-label="Facebook" title="Facebook"></i></a></li><li class="share-button share-button--twitter"><a href="https://twitter.com/share?text=How%20Indigenous-owned%20jewellery%20business%20Sapling%20%26%20Flint%20pivoted%20during%20the%20pandemic&url=https%3A%2F%2Fwww.canadianbusiness.com%2Fsponsored%2Fhow-indigenous-owned-sapling-flint-pivoted-during-the-pandemic%2F" onclick="javascript:window.open(this.href, ``, `menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600`);return false" target="_blank"><i class="fa fa-twitter" role="img" aria-label="Twitter" title="Twitter"></i></a></li><li class="share-button share-button--reddit"><a href="http://www.reddit.com/submit?title=How%20Indigenous-owned%20jewellery%20business%20Sapling%20%26%20Flint%20pivoted%20during%20the%20pandemic&url=https%3A%2F%2Fwww.canadianbusiness.com%2Fsponsored%2Fhow-indigenous-owned-sapling-flint-pivoted-during-the-pandemic%2F" target="_blank"><i class="fa fa-reddit"></i></a></li><li class="share-button share-button--email"><a href="mailto:?body=https%3A%2F%2Fwww.canadianbusiness.com%2Fsponsored%2Fhow-indigenous-owned-sapling-flint-pivoted-during-the-pandemic%2F&subject=How%20Indigenous-owned%20jewellery%20business%20Sapling%20%26%20Flint%20pivoted%20during%20the%20pandemic" target="_blank"><i class="fa fa-envelope-o" role="img" aria-label="Email" title="Email"></i></a></li></ul>
		</div>
	
				</div>
			</div>
		</div>
				<aside class="col-sm-12 col-md-12 col-lg-4 single-article-sidebar">
	  									<div id="sidebar-1171519" class="sidebar">
			<div id="firstConteiner-1171519">
				<div class="row sidebar-bigbox" id="top-sidebar-bb-1171519" style="height: auto;">
					<div class="sticky">
						<div class="box ad ad-box swap-box multi" id="ad-box-2">
							<div class="multiad2 ad-container" id="multiad2-1468267315-227">
								<h5>
									Advertisement
								</h5>
								<div class="adContainerTarget" id="multi_ad_hp_bb_1171519">
									<script type="text/javascript">
										isDesktopDisplay = ! ( window.innerWidth < 1023 );
										if( isDesktopDisplay ) {
											adUtility.insertAd("multi_ad_hp_bb_1171519", {
												type: adUtility._AD_MULTIAD_HP_BB,
												adPath: adUnitPath,
												targeting: adTargets({ 'atf': 'yes' }),
											});
										}
									</script>
								</div>
							</div>
							<div class="native-ad-template" data-template="true">
								<div class="native-ad" id='article-native-ad-1171519'>
									<script type="text/javascript">
										if ( ! ( window.innerWidth < 1023 ) ) {
											if (typeof sidebarNativeAdsCount === 'undefined') {
												sidebarNativeAdsCount = 1;
											} else {
												sidebarNativeAdsCount++;
											}
											nativeAdId = 'article-native-ad-' + sidebarNativeAdsCount;
											jQuery('#article-native-ad-1171519').attr('id', nativeAdId);
											adUtility.insertAd( nativeAdId, {
												type: adUtility._NATIVE_WEB,
												adPath: adUnitPath,
												targeting: adTargets({ 'nativearea': 'article' }),
											} );
										}
									</script>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div id="stickyDivTemplate-1171519" class="stickyDivTemplate">
				<div class="sticky box ad">
					<div class="multiad2 ad-container">
						<h5>Advertisement</h5>
						<div class="adContainerTarget"></div>
					</div>
				</div>
			</div>
		</div>
		<script type="text/javascript">
			var resizeTimer,
				isFirstCall = true,
				isDesktopDisplay = !(window.innerWidth < 1007);
			if (isDesktopDisplay) {
				jQuery(function() {
					var sidebarTop = jQuery("#sidebar-1171519").offset().top;
					var contentBottom = jQuery('#post-1171519').find(".the-content-bottom").offset().top;
					var sidebarHeight = contentBottom - sidebarTop;
					//alert(sidebarHeight);
					if (sidebarHeight < 900) {
						// jQuery('article.type-post').height( 1150 );
					} else {
						jQuery('#firstConteiner-1171519').height('1000');
						jQuery('#top-sidebar-bb-1171519').height('900');
						jQuery('#sidebar-1171519').height((sidebarHeight - 250));
					}
					var ratio = 1000;
					var template = jQuery('#stickyDivTemplate-1171519');
					var templateHeight = template.height();
					var parentDiv = jQuery('#sidebar-1171519');
					var parentDivHeight = parentDiv.height();
					var childDiv = parentDiv.children().first();
					var childDivHeight = childDiv.height();
					var freeSpaceHeight = parentDivHeight - childDivHeight;
					var numberOfDivs = Math.floor(freeSpaceHeight / ratio);
					for (i = 0; i < numberOfDivs; i++) {
						var div = template.clone();
						div.find('h5').show();
						div.attr('id', 'sidebarContainer-1171519' + 'Container' + i);
						div.appendTo(parentDiv);
						if (i === numberOfDivs - 1) {
							div.height(ratio + freeSpaceHeight - (numberOfDivs * ratio));
						} else {
							div.height(ratio);
						}
						var adId = 'sidebarContainer-1171519' + 'Ad' + i;
						div.find('.' + 'adContainerTarget').attr('id', adId)
						adUtility.insertAd(adId, { type: adUtility._AD_MULTIAD_HP_BB, adPath: adUnitPath, targeting: adTargets({ 'sticky': 'true' }) });
						div.show();
					}
					template.hide();
					//alert('after template.hid()');
				});
				if ( adUtility.insertAd.length !== 0 ) {
					addStickySidebarAds();
				}				if (/iPad/i.test(navigator.userAgent)) {
					jQuery('article .ad').css('padding', '0px');
				}
			}
			jQuery(window).resize(function(e) {
				clearTimeout(resizeTimer);
				if (isFirstCall) {
					isFirstCall = false;
					return;
				} else {
					resizeTimer = setTimeout(function() {
						resizedToDesktop = !(window.innerWidth < 1007);
						if (resizedToDesktop != isDesktopDisplay) {
							isDesktopDisplay = resizedToDesktop;
							location.reload();
						}
					}, 500);
				}
			});
	</script>
	
					</aside>
			</div>
	<div class="mobile-article-native-ad-template" data-template="true" style="display: none;">
		<div class="mobile_article_native_ad"></div>
		<div>
			<div class="mobile_article_bigbox_ad"></div>
		</div>
	</div>
<script type="text/javascript">
	jQuery(document).ready(function(){
		var evt = new CustomEvent("onArticleLoad", {
			"detail": articleMetaData["1171519"]
		});
		if ( /adUtilityDebug/.test( location.search ) ) window.adUtilityDebug = /adUtilityDebug/.test( location.search ); // infinite scroll updates location.search
		if ( "undefined" !== typeof window.adUtilityDebug ) console.log(" -- dispatchEvent: event.detail.id: " + evt.detail.PostID);
		document.body.dispatchEvent(evt);
	});
</script><div class="the-content-bottom"></div>
	<div style="display:none;" class="offset_return">0</div>
</section>
</div>
</div> <!-- end wrapper from header-->
<!-- Footer -->
<footer class="page-footer d-flex align-items-center">

    <!-- Footer Logo -->
    <div class="footer-logo d-flex align-items-center">
                    <div class="nav-logo">
                <a href="https&#x3A;&#x2F;&#x2F;www.canadianbusiness.com" title="Canadian&#x20;Business&#x20;&amp;&#x23;8211&#x3B;&#x20;Your&#x20;Source&#x20;For&#x20;Business&#x20;News" rel="home" rel="nofollow">
                    <img src="https&#x3A;&#x2F;&#x2F;www.canadianbusiness.com&#x2F;wp-content&#x2F;themes&#x2F;canadianbusiness.com&#x2F;assets&#x2F;images/logo.png" alt="Canadian&#x20;Business&#x20;&amp;&#x23;8211&#x3B;&#x20;Your&#x20;Source&#x20;For&#x20;Business&#x20;News" />
                </a>
            </div>
            </div>

    <div class="footer-secondary-wrapper d-flex d-flex  align-items-center">
        <!-- Footer Copyright -->
        <div class="footer-copyright d-flex d-flex  align-items-center">
            <p>© Copyright 2020 St. Joseph Communications.</p>
        </div>

        <!-- Footer Menu -->
        <div class="footer-menu d-flex d-flex  align-items-center">
            <ul id="footer" class="navbar-nav footer-menu d-flex flex-row align-content-start align-items-start"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1167992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1167992 nav-item top-level-menu hideitem"><a href="https://www.canadianbusiness.com/about-us/" class="nav-link">About Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1168752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1168752 nav-item top-level-menu hideitem"><a href="https://www.canadianbusiness.com/privacy-policy/" class="nav-link">Privacy Policy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1168577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1168577 nav-item top-level-menu hideitem"><a href="https://stjoseph.com/terms-of-use/" class="nav-link">Terms of Use</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1167993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1167993 nav-item top-level-menu hideitem"><a href="https://www.canadianbusiness.com/about-us/contact-us/" class="nav-link">Contact Us</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1167994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1167994 nav-item top-level-menu hideitem"><a href="https://www.canadianbusiness.com/sitemap_index.xml" class="nav-link">Site Map</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1167995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1167995 nav-item top-level-menu hideitem"><a href="https://adsregistry.rogersmedia.com/" class="nav-link">Political Ads Registry</a></li>
</ul>
        </div>
    </div>


    <!-- Footer Social Links -->
    <div class="footer-social-links d-flex d-flex  align-items-center">
                    <div class="social-link facebook">
                <a href = "https://www.facebook.com/cdnbiz/" target = "_blank">
                    <i class="fa fa fa-facebook-f"></i>
                </a>
            </div>
                    <div class="social-link twitter">
                <a href = "https://twitter.com/cdnbiz/" target = "_blank">
                    <i class="fa fa fa-twitter"></i>
                </a>
            </div>
                    <div class="social-link instagram">
                <a href = "https://www.instagram.com/cdnbiz/?hl=en" target = "_blank">
                    <i class="fa fa fa-instagram"></i>
                </a>
            </div>
                    <div class="social-link linkedin">
                <a href = "https://www.linkedin.com/showcase/canadian-business-magazine/" target = "_blank">
                    <i class="fa fa fa-linkedin"></i>
                </a>
            </div>
            </div>

</footer>
<!-- end of Footer -->
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(1171519,{"ajax_nonce":"931dd511e9"});Contextly.ready("widgets");	});
	</script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="f22d9e852a">

				<script type="text/javascript">
			window.bcPlayers = null;
		</script>
		<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm-multisite-parent/assets/parent.min.js?ver=1.0.0.1605129735'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm-multisite-parent/assets/scripts/privy.js?ver=1.0.0.1605129735'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/rdm-multisite-parent/assets/scripts/lib/jquery.sticky-kit.min.js?ver=1.0.0.1605129735'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-pinned-video/public/js/rdm-pinned-video-public.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _rdmSearchSettings = {"trigger":".search, .search-wrapper, i.fa-search","header":"header.header-container","maxWidth":"800","formActionURL":"https:\/\/www.canadianbusiness.com\/","mobileHeader":"header.header-container","mobileHeaderBreakpoint":"800","forceHeaderClass":"header.header-container"}; var _rdmSearchStrings = {"search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-solr/dist/js/rdm-solr-form.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.canadianbusiness.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field,.rdm-solr-srp__input,.rdm-solr-form__input","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/wpsolr-search-engine/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/themes/canadianbusiness.com/assets/cb.min.js?ver=1.0.0.1605129735'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/jquery.visible.min.js?ver=1578598704'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/jquery.scrollspy.js?ver=1578598704'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/jquery.lazy.min.js?ver=1578598704'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-content/plugins/rdm-gallery/assets/js/slick.min.js?ver=1578598704'></script>
<script type='text/javascript' src='https://www.canadianbusiness.com/wp-includes/js/wp-embed.js?ver=4.9.13'></script>
<script type="text/javascript">PinnedVideoWidth = 300,PinnedVideoHeight = 169,PositionVerticalOffset = 55,PositionSideOffset = 35,VerPosition = "bottom",HorPosition = "right",EnableOnMobile = "",enableBCiframe = "yes",enableBCHTML5 = "yes",EnableOnYT = "no"</script>
<!-- This file should primarily consist of HTML with a little bit of PHP. -->
<script type='text/javascript'>
	//////////////////////////////////// DTM Data layer ////////////////////////////////////
	if (typeof rdm !== 'undefined') {
		var s_account = 'rogersrmiglobal';
		rdm.dtm['1171519'] = new RdmDtmDataLayer({
			account: 'rogersrmiglobal',
			brand: 'canadianbusiness',
			tags: 'PayPal1120,sponsored',
			cmsid: '1171519',
			wordCount: '963',
			publishDate: 'November 19, 2020',
			products: '',
			pages: 'canadianbusiness : sponsored : how indigenous-owned jewellery business sapling &amp; flint pivoted during the pandemic',
			pageURL : 'https://www.canadianbusiness.com/sponsored/how-indigenous-owned-sapling-flint-pivoted-during-the-pandemic/',
			section: 'canadianbusiness : sponsored',
			subSection: '',
			subSection2: '',
			subSection3: '',
			contentName: 'how indigenous-owned jewellery business sapling &amp; flint pivoted during the pandemic',
			contentType: 'article',
			authorName: 'paypal canada',
			vmxC4: 'CANADIANBUSINESS',
			video: {},
			vmxEnabled: false,
			complete90percent: true		});
		rdm.dtm.dl = rdm.dtm['1171519'];
		// DTM lib footer code, should be put just before body close tag.
		_satellite.pageBottom();
	}
</script>
</body>
</html>